<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Partos deshumanizados: el derecho a saber qué pasó en el Neonatal | Miramardiario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed" href="https://miramardiario.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed de los comentarios" href="https://miramardiario.com/index.php/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miramardiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://miramardiario.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://miramardiario.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://miramardiario.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://miramardiario.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gossip/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp-disable-css-lazy-load-js-extra'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Fira%20Sans:400,100,100italic,200,200italic,300,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open%20Sans:400,600,700,100,100italic,200,200italic,300,300italic,400italic,500,500italic,600italic,700italic,800,800italic,900,900italic|Roboto:400,500,700,100,100italic,200,200italic,300,300italic,400italic,500italic,600,600italic,700italic,800,800italic,900,900italic&display=swap"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/wp-disable/js/css-lazy-load.min.js' id='wp-disable-css-lazy-load-js'></script>
<link rel="canonical" href="https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/" />
<link rel="alternate" type="application/json+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2022%2F08%2F19%2Fpartos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2022%2F08%2F19%2Fpartos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"135b191e4b","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/miramardiario.com\/wp-admin\/","wpRestNonce":"135b191e4b","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/miramardiario.com\/wp-admin\/","wpRestNonce":"135b191e4b","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":24248};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://miramardiario.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/category/cordoba/",
                    "name": "CÓRDOBA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/",
                    "name": "Partos deshumanizados: el derecho a saber qué pasó en el Neonatal"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ff00fa;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff00fa;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff00fa;
                }
                .tdm-btn-style1 {
					background-color: #ff00fa;
				}
				.tdm-btn-style2:before {
				    border-color: #ff00fa;
				}
				.tdm-btn-style2 {
				    color: #ff00fa;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff00fa;
                    -moz-box-shadow: 0 2px 16px #ff00fa;
                    box-shadow: 0 2px 16px #ff00fa;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff00fa;
                    -moz-box-shadow: 0 4px 26px #ff00fa;
                    box-shadow: 0 4px 26px #ff00fa;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-24248 single-format-standard td-standard-pack partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal global-block-template-10 td-gossip single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-8266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li id="menu-item-8458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li id="menu-item-19438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19438"><a href="https://miramardiario.com/index.php/videos/">VIDEOS</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15009"><a href="https://www.facebook.com/Hab%C3%ADa-una-vez-100973864910779/?epa=SEARCH_BOX">Había una Vez</a></li>
<li id="menu-item-19612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19612"><a href="https://www.facebook.com/groups/829501740446601">Menos Mal que Existen</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://miramardiario.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://miramardiario.com/">
											<span class="td-logo-text">Miramardiario.com</span>
										<span class="td-tagline-text">Primer Díario Digital de Miramar de Ansenuza</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-1-container"><ul id="menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19438"><a href="https://miramardiario.com/index.php/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15009"><a href="https://www.facebook.com/Hab%C3%ADa-una-vez-100973864910779/?epa=SEARCH_BOX">Había una Vez</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19612"><a href="https://www.facebook.com/groups/829501740446601">Menos Mal que Existen</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://miramardiario.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-24248" class="td-post-template-3 post-24248 post type-post status-publish format-standard has-post-thumbnail category-cordoba category-regionales td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://miramardiario.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en CÓRDOBA" class="entry-crumb" href="https://miramardiario.com/index.php/category/cordoba/">CÓRDOBA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Partos deshumanizados: el derecho a saber qué pasó en el Neonatal</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://miramardiario.com/wp-content/uploads/2022/08/mamas.webp" data-caption=""><img width="1000" height="628"   data-srcset="https://miramardiario.com/wp-content/uploads/2022/08/mamas.webp 1000w, https://miramardiario.com/wp-content/uploads/2022/08/mamas-300x188.webp 300w, https://miramardiario.com/wp-content/uploads/2022/08/mamas-768x482.webp 768w, https://miramardiario.com/wp-content/uploads/2022/08/mamas-696x437.webp 696w, https://miramardiario.com/wp-content/uploads/2022/08/mamas-669x420.webp 669w"  alt="" title="mamas" data-src="https://miramardiario.com/wp-content/uploads/2022/08/mamas.webp" data-sizes="(max-width: 1000px) 100vw, 1000px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1000" height="628" class="entry-thumb td-modal-image" src="https://miramardiario.com/wp-content/uploads/2022/08/mamas.webp" srcset="https://miramardiario.com/wp-content/uploads/2022/08/mamas.webp 1000w, https://miramardiario.com/wp-content/uploads/2022/08/mamas-300x188.webp 300w, https://miramardiario.com/wp-content/uploads/2022/08/mamas-768x482.webp 768w, https://miramardiario.com/wp-content/uploads/2022/08/mamas-696x437.webp 696w, https://miramardiario.com/wp-content/uploads/2022/08/mamas-669x420.webp 669w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="mamas"/></noscript></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Partos deshumanizados: el derecho a saber qué pasó en el Neonatal</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-19T11:43:31-03:00" >19 agosto, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24248">8</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2022%2F08%2F19%2Fpartos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Partos+deshumanizados%3A+el+derecho+a+saber+qu%C3%A9+pas%C3%B3+en+el+Neonatal&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2022%2F08%2F19%2Fpartos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal%2F&via=Miramardiario" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Partos+deshumanizados%3A+el+derecho+a+saber+qu%C3%A9+pas%C3%B3+en+el+Neonatal %0A%0A https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Partos deshumanizados: el derecho a saber qué pasó en el Neonatal&body=https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/&text=Partos+deshumanizados%3A+el+derecho+a+saber+qu%C3%A9+pas%C3%B3+en+el+Neonatal" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>“Hay que luchar no solo con el duelo sino con la injusticia”, reclaman las madres del Neonatal, que entre medio del dolor, denuncian la violencia obstétrica que atravesaron.</p>
<p><strong><em>VIOLENCIA OBSTÉTRICA<br />
</em></strong></p>
<p><strong>“Hubo falta de explicación y eso es violencia”, </strong>dice a La Nueva Mañana, <strong>Vanesa Cáceres,</strong> la mamá de Fran, el bebé que nació el 18 de marzo de este año en el<strong> Hospital Materno Neonatal Ramón Carrillo,</strong> y pese a que “estaba sano”, solo vivió 11 horas. “En ese momento, me quedé con millones de dudas porque no supieron explicar qué es lo que pasó, solo me dijeron que fue una arritmia pero hicimos todo los controles que había que hacer, fue un embarazo controlado, sano y nunca se registró que tuviera un problema así”, cuenta Vanessa y agrega: “Dejar que una mamá se vaya del hospital sin tener una explicación de por qué el bebé falleció, es violencia psicológica. <strong>Yo empecé el duelo así, sin tener en claro qué es lo que lo le había pasado a mi hijo”.</strong></p>
<p>Ese jueves 11 de agosto cuando salió a la luz que se estaban investigando casos de muertes de bebés en el Neonatal, Vanesa se quedó helada al ver que la ventana de tiempo inicial en la causa que lleva adelante el fiscal Raúl Garzón abarcaba justamente desde el 18 de marzo, el día que Fran, su niño, de un momento a otro, se descompensó y perdió la vida en la institución.</p>
<p><strong>“Nosotros nos fuimos del hospital con las manos vacías, pensando que había sido una desgracia que nos tocó pero esta semana fue arrancar de cero, volver a revivir todo.</strong> Incluso peor porque en un duelo natural uno puede intentar enfrentarlo de otra forma, de hecho, eso estábamos tratando, poniéndole todas las ganas, fortaleza, siguiendo adelante como familia”, cuenta Vanesa.</p>
<p>Hasta el momento la Justicia investiga la muerte de cinco bebés que nacieron sanos y fallecieron pero<strong> aún no está clara la cifra definitiva</strong>. Según precisó el fiscal, entre marzo y junio de este año hubo un total de 12 muertes sobre las que se indaga y se estima ampliar la ventana de tiempo. En ese marco, en los días siguientes se dieron a conocer otros casos de mamás que denunciaron las muertes de su hijos por causas poco claras durante 2020, y 2021. En medio del horror, la Justicia trabaja sobre dos hipótesis: la negligencia y la posibilidad de intencionalidad en las muertes.</p>
<p>En todos los casos denunciandos, tanto de las mamás que ya oficializaron en la causa y fueron citadas a declarar como aquellas que aún están tramitando, señalan que atravesaron algún tipo de violencia dentro del hospital provincial.</p>
<p><img  alt="WhatsApp Image 2022-08-18 at 10.03.20 PM" data-src="http://lmdiario.com.ar/download/multimedia.normal.8a9bfd647b8a9490.576861747341707020496d61676520323032322d30382d31382061742031302e5f6e6f726d616c2e77656270.webp" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://lmdiario.com.ar/download/multimedia.normal.8a9bfd647b8a9490.576861747341707020496d61676520323032322d30382d31382061742031302e5f6e6f726d616c2e77656270.webp" alt="WhatsApp Image 2022-08-18 at 10.03.20 PM" /></noscript></p>
<h3>Un dolor inmenso</h3>
<p>“Me trajeron a mi hija y yo pensé que era para conocerla pero la enfermera me dijo que lo sentía mucho, que no habían podido hacer nada. Me la pusieron entre los brazos y yo me quedé mirando. La médica me dijo que el problema fue desprendimiento de placenta, le pregunté el motivo y me respondió que después me iban a explicar”, cuenta entre llantos<strong> Valentina Perea</strong> sobre la muerte de su hija Cataleya, el 4 de septiembre de 2021.</p>
<p>“Yo quedé ahí sola, tapada con una sábana mientras venían otras madres con sus bebés. Me dejaron ahí, con ese dolor inmenso”, dice la joven y añade: <strong>“Vuelvo a revivir todo, mi hija nació el 4 de septiembre, no es en el mismo periodo de tiempo que se investiga pero sí hubo el mismo maltrato, la falta de buena atención y la ausencia de explicaciones claras”.</strong></p>
<p>Valentina no volvió más al Neonatal hasta este martes que se acercó con un cartel con el nombre de su hija y en la otra mano tenía el dibujo que hizo la médica para explicarle por qué murió la bebé. <strong>“Nunca tuvimos explicaciones claras</strong>, solamente nos dijeron que tuve desplazamiento de placenta y  ese dibujo fue toda la argumentación sobre la muerte de mi hija. Ninguno pudo explicar por qué fue ese desprendimiento de placenta en caso que así lo fuera. Acá hubo negligencia, deberían haberme hecho una cesárea de emergencia pero nunca pasó y mi hija, de acuerdo a los datos de las autopsia, a la que accedimos luego de hacer la denuncia, se determinó que murió por asfixia, broncoaspirada con el líquido anmiótico”.</p>
<p><img  alt="WhatsApp Image 2022-08-18 at 10.02.33 PM" data-src="http://lmdiario.com.ar/download/multimedia.normal.b1d30d5373d88cce.576861747341707020496d61676520323032322d30382d31382061742031302e5f6e6f726d616c2e77656270.webp" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://lmdiario.com.ar/download/multimedia.normal.b1d30d5373d88cce.576861747341707020496d61676520323032322d30382d31382061742031302e5f6e6f726d616c2e77656270.webp" alt="WhatsApp Image 2022-08-18 at 10.02.33 PM" /></noscript></p>
<p>El 6 de junio de este, a <strong>Yoseline Rojas Gaspar </strong>le tocó vivir la misma pérdida. Su hija Angeline nació a las 10.44 de la mañana, pasó media hora entre que una enfermera se la llevó «sin decir nada» y  luego una médica le avisó que la bebé «se había puesto grave», que había sufrido un paro cardiorespiratorio.</p>
<p><strong>«Nunca nos explicaron por qué falleció nuestro bebé, estaba sana. Yo hice todos los controles al pie de la letra y este desenlace es horrible»,</strong> cuenta a este medio la mujer que desde que pasó todo esto no pudo volver a trabajar ni retomar las actividades cotidiana que hacía: «Yo soy empleada doméstica, y por mi recuperación dejé de trabajar dos meses, y justo cuando intentaba retomar, la semana pasada me enteré de todo esto y no, es todo más difícil».</p>
<p>Yoseline se fue por su propia voluntad a su casa, <strong>se sintió maltratada, abandonada, como si a nadie le importara en el hospital que su pequeña había muerto.</strong> Ese mismo 6 de junio, en otra habitación también murió Melody Luz, y al menos, cuatro bebés se descompensaron y lograron sobrevivir.</p>
<p>«Nadie nos llamó del hospital. Yo pensé que Dios me la había arrebatado, no pensé que había otros casos, que otras familias estaban pasando por lo mismo”, dice la mujer, que junto a su pareja llegaron a la primera protesta frente al Neonatal con un un cartel donde se leía: «Justicia por Angeline Giselle y por todos los bebés fallecidos”.</p>
<p><img  alt="WhatsApp Image 2022-08-18 at 10.01.31 PM" data-src="http://lmdiario.com.ar/download/multimedia.normal.b65fc6f74c710359.576861747341707020496d61676520323032322d30382d31382061742031302e5f6e6f726d616c2e77656270.webp" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://lmdiario.com.ar/download/multimedia.normal.b65fc6f74c710359.576861747341707020496d61676520323032322d30382d31382061742031302e5f6e6f726d616c2e77656270.webp" alt="WhatsApp Image 2022-08-18 at 10.01.31 PM" /></noscript></p>
<h3>La legislación, los derechos</h3>
<p>En Argentina hay tres leyes que garantizan los derechos de las personas en situación de embarazo: la <strong>ley 25.929 de Parto Respetado</strong> plantea que toda persona gestante tiene derecho a ser informadas sobre las distintas intervenciones médicas, a ser tratada con respeto, de modo individual y personalizado y tiene derecho al parto natural, respetuoso de los tiempo biológicos y psicológicos; por su parte, la <strong>ley 26.529 sobre los Derechos del Paciente,</strong> también destaca que los agentes del sistema de salud deben brindar un trato digno y respetuoso; y por último, y más específicamente, la <strong>ley de Protección Integral de las Mujeres</strong>, que destaca la violencia obstétrica como modalidad de ataque hacia las mujeres.</p>
<p>Estas legislaciones llevan casi 20 años de vigencia, y es obligación de los trabajadores de la salud, aplicarla pero no fue lo que pasó con<strong> Milagro Arias,</strong> cuando le llegó la fecha de parir a su bebé durante la pandemia.</p>
<p>“El sábado 26 de junio de 2021 vine al Neonatal, había empezado con contracciones a las 8 de la mañana y llegue a las 15. Presenté el certificado negativo de Covid-19 del día anterior porque había sido contacto estrecho pero me dijeron que debía hacerme un PCR, en el Rawson o al frente del Patio Olmos, algo que tarda dos días mínimo. Cuando pude entrar, dos médicas me vieron y me dijeron que las contracciones que tenía no eran para que mi niña viniera al mundo”, cuenta Milagro, que este martes se acercó al Neonatal con su pareja a reclamar por Ambar, su bebita, que murió cuando le dejaron “pasar el parto”, pese a que estaba en fecha. “<strong>Mi hija murió por una negligencia”,</strong> dice la joven.</p>
<p>“Ese día, me dijeron que me hiciera el PCR o sino que no volviera. Me trataron re mal, me dijeron que como siempre las mamás primerizas, somos cagonas”, dice Milagro que esa tarde se volvió a su casa, pero las nueve de la noche regresó al hospital. “Estuve dos horas para que me atendieran. Dos horas dando vueltas, por adentro, preguntando si me podían atender si faltaba mucho y cuando cuando me hicieron entrar cerca de la 12 de la noche, me dijeron que mi bebé ya había fallecido en la panza”.</p>
<p>A Milagro, como a Vanesa, Valentina, Yoseline o Ayelén González; la mamá de Genaro que murió en 2020 por una mala praxis y cuya denuncia sigue en espera; a la mamá de Melody, la de Uriel, y otras tantas que se acercaron a contar su dolor, nunca les dieron una explicación clara sobre los hechos.</p>
<p><img  alt="WhatsApp Image 2022-08-18 at 10.09.34 PM" data-src="http://lmdiario.com.ar/download/multimedia.normal.9fba43c2182403b2.576861747341707020496d61676520323032322d30382d31382061742031302e5f6e6f726d616c2e77656270.webp" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://lmdiario.com.ar/download/multimedia.normal.9fba43c2182403b2.576861747341707020496d61676520323032322d30382d31382061742031302e5f6e6f726d616c2e77656270.webp" alt="WhatsApp Image 2022-08-18 at 10.09.34 PM" /></noscript></p>
<h3>Las carencias</h3>
<p>“Córdoba tiene una particularidad en relación al resto del país, que es que no hay parteras o licenciadas obstétricas en hospitales públicos y privados de las provincias, sobre todo en Córdoba capital. Los nacimientos están en manos de médicos y médicas, cuando sabemos por recomendaciones de organismos internacionales, por ejemplo, la OMS, que <strong>el personal idóneo para la atención de nacimientos saludables, son los parteros, parteras, matronas, licenciadas obstétricas,</strong> o como se le quiera llamar, el médico o médica interviene cuando se complejiza”, dice a La Nueva Mañana, <strong>Flavia Roso</strong>, licenciada en Psicología y docente de la Universidad Nacional de Córdoba (UNC) en el posgrado de “Parto Respetado”, titular de la cátedra de Psicología Perinatal y profesora de la formación en Salud Mental Perinatal.</p>
<p>“Eso es un punto que para mi está bueno revisar, <strong>en Córdoba la carrera de licenciatura en obstetricia cerró en la última dictadura y no se volvió a abrir nunca más, existía hasta ese momento”,</strong> indica Roso y agrega: “Hay una cosa formativa, como de base, muy fuerte, muchas resistencia a cambiar cierto tipo de prácticas, cuando la evidencia científica desrecomienda lo que se viene haciendo. Tenemos un montón de evidencia que plantea otro tipo de práctica, pero no hay obligación en la actualización”.</p>
<p><em><strong>-¿Qué se genera cuando una mujer atraviesa distintos tipos de violencia durante un parto?</strong></em></p>
<p>-Es una pregunta que primero me sale decir “no lo sé”, porque es tan fuerte, tan duradero el efecto de la violencia, sobre todo de violencia de género, pero aplica para todo tipo de violencias<strong>. </strong>La violencia obstétrica se da en un momento de la vida en que nuestro cerebro está preparado para grabar profundamente todo lo que suceda en ese momento, porque tiene que ver con la supervivencia de la especie, para poder criar ese bebé que sobreviva, se dan situaciones a nivel química, neurobiológica en nuestro cuerpo, en nuestro sistema nervioso que hacen que recordemos con lujo de detalles todo lo que sucede en ese momento. Muchas veces, las mujeres recuerdan todo, detalles, incluso del día antes: a esta estaba haciendo tal cosa, a esta hora tenía contracciones. Nos acordamos muy fielmente.</p>
<p><em><strong>-¿Qué puede suceder?</strong></em></p>
<p>-Puede pasar de todo, hablando desde lo patológico, hay síntomas de estrés postraumático, sabemos que hay más índice de depresión puerperal después de haber atravesado situaciones de violencia durante el nacimiento, más índices de ansiedad posparto, puerperios más difíciles, lactancias más interrumpidas, es un continuo esto. Y si se le suma una muerte posparto, es un evento tremendo con un duelo tremendo. Todas las personas somos diferentes, algunas tienen herramientas que otras no pero es una situación vital dificilísima.</p>
<p><em><strong>-¿Qué se puede rescatar respecto al lugar en el que queda el personal de salud?</strong></em></p>
<p>&#8211; Creo que el personal de salud, en algún punto también es víctima de la violencia institucional, el sistema de jerarquías, que es una cosa muy verticalísta, jerárquico, donde tampoco hay nadie que los acompañe a ellos a aprender a dar este tipo de noticias, o a contener a personas en estas situaciones. Muchas veces trabajo con enfermeras o médicas a las que se les muere un bebé durante el turno y no están en condiciones de volver a trabajar pero tienen que volver igual. Tampoco hay nadie que les pregunte, cómo están, que haya un espacio para hablar estos temas. Es todo el sistema, es como un análisis bien de base, tendemos a demonizar las instituciones, que hacen un montón de cosas re mal, pero en algún punto también están hechas de personas que creo que necesitan más formación y más herramientas.</p>
<p><em><strong>&#8211; Por último, ¿Qué información hay que tener en cuenta sobre estos derechos?</strong></em></p>
<p>&#8211; Tenemos estas tres tres leyes muy simples, fáciles de leer y yo entiendo que necesitamos estar informadas y es nuestro derecho pero en algún punto no tenemos por qué, si no queremos. Pero sí tienen la obligación ética y profesional de brindar las informaciones, el personal. Estudian para eso básicamente. Me parece que lo importante es saber que podemos y que tenemos derechos a que nos contesten todo lo que se nos ocurre preguntar, todo lo que necesitamos, sacarnos todas las dudas, leer la ley e ir a preguntar punto por punto, si se quiere. Quién es el profesional que nos va a atender, dónde, qué enfermera porque la información para una persona en esa situación de vulnerabilidad, es vital.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_1 td_block_template_10">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class=""><a href="http://mutualdeltiro.com.ar/index.php?pg=140" target="_blank"><img data-src='https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg"/></noscript></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2022%2F08%2F19%2Fpartos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Partos+deshumanizados%3A+el+derecho+a+saber+qu%C3%A9+pas%C3%B3+en+el+Neonatal&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2022%2F08%2F19%2Fpartos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal%2F&via=Miramardiario" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Partos+deshumanizados%3A+el+derecho+a+saber+qu%C3%A9+pas%C3%B3+en+el+Neonatal %0A%0A https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Partos deshumanizados: el derecho a saber qué pasó en el Neonatal&body=https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/&text=Partos+deshumanizados%3A+el+derecho+a+saber+qu%C3%A9+pas%C3%B3+en+el+Neonatal" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Todas las Noticias"><meta itemprop="url" content="https://miramardiario.com/index.php/author/ansenuza1619/"></span><meta itemprop="datePublished" content="2022-08-19T11:43:31-03:00"><meta itemprop="dateModified" content="2022-08-19T11:43:31-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/index.php/2022/08/19/partos-deshumanizados-el-derecho-a-saber-que-paso-en-el-neonatal/"></span><meta itemprop="name" content="Miramardiario"></span><meta itemprop="headline " content="Partos deshumanizados: el derecho a saber qué pasó en el Neonatal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2022/08/mamas.webp"><meta itemprop="width" content="1000"><meta itemprop="height" content="628"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":24248,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "1385";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "462";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Artículos relacionados</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Más del autor</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2022/08/20/autovia-detenidos-por-obstaculizar-obras-sobre-sitios-arqueologicos/" rel=" bookmark" class="td-image-wrap " title="Autovía: detenidos por obstaculizar obras sobre sitios arqueológicos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autovía: detenidos por obstaculizar obras sobre sitios arqueológicos" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2022/08/cosquin-218x150.webp"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2022/08/20/autovia-detenidos-por-obstaculizar-obras-sobre-sitios-arqueologicos/" rel="bookmark" title="Autovía: detenidos por obstaculizar obras sobre sitios arqueológicos">Autovía: detenidos por obstaculizar obras sobre sitios arqueológicos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2022/08/20/neonatal-la-madre-de-aguero-asegura-que-su-hija-no-tiene-nada-que-ver/" rel=" bookmark" class="td-image-wrap " title="Neonatal: la madre de Agüero asegura que su hija «no tiene nada que ver»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Neonatal: la madre de Agüero asegura que su hija «no tiene nada que ver»" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2022/08/neonatal-1-218x150.webp"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2022/08/20/neonatal-la-madre-de-aguero-asegura-que-su-hija-no-tiene-nada-que-ver/" rel="bookmark" title="Neonatal: la madre de Agüero asegura que su hija «no tiene nada que ver»">Neonatal: la madre de Agüero asegura que su hija «no tiene nada que ver»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2022/08/20/uepc-rechazo-la-propuesta-salarial-del-gobierno-por-insuficiente/" rel=" bookmark" class="td-image-wrap " title="UEPC rechazó la propuesta salarial del Gobierno “por insuficiente”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UEPC rechazó la propuesta salarial del Gobierno “por insuficiente”" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2022/08/uepcA-218x150.webp"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2022/08/20/uepc-rechazo-la-propuesta-salarial-del-gobierno-por-insuficiente/" rel="bookmark" title="UEPC rechazó la propuesta salarial del Gobierno “por insuficiente”">UEPC rechazó la propuesta salarial del Gobierno “por insuficiente”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="media_image-4" class="td_block_template_10 widget media_image-4 widget_media_image"><img width="300" height="252"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-e1582555729289.jpg 302w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3672  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" class="image wp-image-3672  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-e1582555729289.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="custom_html-3" class="widget_text td_block_template_10 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_078a7cf09e0d39816a069c8518925acd"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/078a7cf09e0d39816a069c8518925acd"></script></div></div></aside><aside id="media_image-6" class="td_block_template_10 widget media_image-6 widget_media_image"><a href="http://mutualdeltiro.com.ar/index.php?pg=140"><img width="300" height="251"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3679  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" class="image wp-image-3679  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="media_image-3" class="td_block_template_10 widget media_image-3 widget_media_image"><img width="300" height="251"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3670  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" class="image wp-image-3670  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="media_image-5" class="td_block_template_10 widget media_image-5 widget_media_image"><img width="300" height="252"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-e1582555789816.jpg 302w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3671  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" class="image wp-image-3671  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-e1582555789816.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_5" class="tdc-zone"><div class="tdc_zone tdi_6  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_6{
                    min-height: 0;
                }
</style><div id="tdi_7" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_8,
                .tdi_8 .tdc-columns{
                    min-height: 0;
                }.tdi_8,
				.tdi_8 .tdc-columns{
				    display: block;
				}.tdi_8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_8{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_8 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_7_rand_style td-element-style" ><style>
.tdi_7_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 > .wpb_wrapper,
				.tdi_10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_11 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_11" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_12 .tdm-title{
					color: #222222;
				}.tdi_12 .tdm-title{
					font-family:Fira Sans !important;font-size:36px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12 .tdm-title{
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_12"><h1 class="tdm-title tdm-title-xsm">MiramarDiario.Com</h1></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_13 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

.tdi_13{
margin-top:-10px !important;
margin-bottom:0px !important;
padding-right:80px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_13{
padding-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13{
padding-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-bottom:30px !important;
padding-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_13{
                    text-align: left !important;
                }.tdi_13 .tdm-descr{
                    color: #444444;
                
					font-family:Fira Sans !important;font-size:14px !important;line-height:1.5 !important;font-style:italic !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13 .tdm-descr{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1.5 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Primer Diario Digital en Miramar de Ansenuza.</p></div></div></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_16 tdm-content-horiz-center td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_16" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_17 .tdm-title{
					color: #222222;
				}.tdi_17 .tdm-title{
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17 .tdm-title{
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_17"><h3 class="tdm-title tdm-title-md">CÓRDOBA - ARGENTINA</h3></div></div></div></div></div></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_20 tdm-content-horiz-center td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_20" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_21 .tdm-title{
					color: #222222;
				}.tdi_21 .tdm-title{
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_21 .tdm-title{
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_21"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_22 tdm-content-horiz-center td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_22" >
<style>

/* inline tdc_css att */

.tdi_22{
margin-top:-5px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_23 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_23 .tdm-social-item i.td-icon-twitter,
				.tdi_23 .tdm-social-item i.td-icon-linkedin,
				.tdi_23 .tdm-social-item i.td-icon-pinterest,
				.tdi_23 .tdm-social-item i.td-icon-blogger,
				.tdi_23 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_23 .tdm-social-item{
					width: 40.5px;
					height: 40.5px;
					line-height: 40.5px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_23 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_23 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_23 .tdm-social-item i.td-icon-twitter,
				.tdi_23 .tdm-social-item i.td-icon-linkedin,
				.tdi_23 .tdm-social-item i.td-icon-pinterest,
				.tdi_23 .tdm-social-item i.td-icon-blogger,
				.tdi_23 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_23 .tdm-social-item{
					width: 33.6px;
					height: 33.6px;
					line-height: 33.6px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_23"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2022/08/20/autovia-detenidos-por-obstaculizar-obras-sobre-sitios-arqueologicos/" rel=" bookmark" class="td-image-wrap " title="Autovía: detenidos por obstaculizar obras sobre sitios arqueológicos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Autovía: detenidos por obstaculizar obras sobre sitios arqueológicos" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2022/08/cosquin-324x160.webp"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2022/08/20/autovia-detenidos-por-obstaculizar-obras-sobre-sitios-arqueologicos/" rel="bookmark" title="Autovía: detenidos por obstaculizar obras sobre sitios arqueológicos">Autovía: detenidos por obstaculizar obras sobre sitios arqueológicos</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-20T21:06:04-03:00" >20 agosto, 2022</time></span>                <span class="td-module-comments"><a href="https://miramardiario.com/index.php/2022/08/20/autovia-detenidos-por-obstaculizar-obras-sobre-sitios-arqueologicos/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6301a67705c1f
    -->

    <script type='text/javascript' src='https://miramardiario.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Sun, 21 Aug 2022 03:28:55 GMT -->
