<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Anmat recomendó el uso de la vacuna Sputnik V en mayores de 60 años | Miramardiario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#f1e9f0">
<!-- / SuperPWA.com -->
<meta property="og:image" content="https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed" href="https://miramardiario.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed de los comentarios" href="https://miramardiario.com/index.php/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miramardiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://miramardiario.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/includes/demos/gossip/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp-disable-css-lazy-load-js-extra'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Fira%20Sans:400,100,100italic,200,200italic,300,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open%20Sans:300italic,400,400italic,600,600italic,700,100,100italic,200,200italic,300,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100,100italic,200,200italic,300italic,600,600italic,700italic,800,800italic,900italic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/wp-disable/js/css-lazy-load.min.js' id='wp-disable-css-lazy-load-js'></script>
<link rel="canonical" href="https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/" />
<link rel="alternate" type="application/json+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2021%2F01%2F20%2Fanmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2021%2F01%2F20%2Fanmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		    <script>
        window.tdb_globals = {"wpRestNonce":"3dd168578f","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/miramardiario.com\/wp-admin\/","wpRestNonce":"3dd168578f","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://miramardiario.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/category/regionales/",
                    "name": "REGIONALES"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/",
                    "name": "Anmat recomendó el uso de la vacuna Sputnik V en mayores de..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17561 single-format-standard anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos global-block-template-1 td-gossip single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-8266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li id="menu-item-8458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15009"><a href="https://www.facebook.com/Hab%C3%ADa-una-vez-100973864910779/?epa=SEARCH_BOX">Había una Vez</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://miramardiario.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://miramardiario.com/">
			<img   data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png"  alt="" data-src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt="" /></noscript>
			<span class="td-visual-hidden">Miramardiario</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://miramardiario.com/">
            <img  data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png"  alt="" data-src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-1-container"><ul id="menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15009"><a href="https://www.facebook.com/Hab%C3%ADa-una-vez-100973864910779/?epa=SEARCH_BOX">Había una Vez</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://miramardiario.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-17561" class="td-post-template-3 post-17561 post type-post status-publish format-standard has-post-thumbnail category-regionales category-salud-publica-2 td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://miramardiario.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en REGIONALES" class="entry-crumb" href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anmat recomendó el uso de la vacuna Sputnik V en mayores de...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik.jpg" data-caption=""><img width="1000" height="666"   data-srcset="https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik.jpg 1000w, https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik-300x200.jpg 300w, https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik-768x511.jpg 768w, https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik-696x464.jpg 696w, https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik-631x420.jpg 631w"  alt="" title="vacuna sputnik" data-src="https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik.jpg" data-sizes="(max-width: 1000px) 100vw, 1000px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1000" height="666" class="entry-thumb td-modal-image" src="https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik.jpg" srcset="https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik.jpg 1000w, https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik-300x200.jpg 300w, https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik-768x511.jpg 768w, https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik-696x464.jpg 696w, https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik-631x420.jpg 631w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="vacuna sputnik"/></noscript></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Anmat recomendó el uso de la vacuna Sputnik V en mayores de 60 años</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-20T15:22:59+00:00" >20 enero, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17561">3</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2021%2F01%2F20%2Fanmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anmat+recomend%C3%B3+el+uso+de+la+vacuna+Sputnik+V+en+mayores+de+60+a%C3%B1os&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2021%2F01%2F20%2Fanmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anmat+recomend%C3%B3+el+uso+de+la+vacuna+Sputnik+V+en+mayores+de+60+a%C3%B1os %0A%0A https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Anmat recomendó el uso de la vacuna Sputnik V en mayores de 60 años&body=https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>La Administración Nacional de Medicamentos, Alimentos y Tecnología Médica evaluó los parámetros de seguridad, inmunogenicidad y eficacia, y afirmó que son aceptables para el grupo etario.</p>
<p><strong>La Administración Nacional de Medicamentos, Alimentos y Tecnología Médica (Anmat) informó en horas del mediodía de este miércoles que recomienda la aplicación de la vacuna Sputnik V contra el coronavirus para los mayores de 60 años.</strong></p>
<p>De esta manera, comenzó ya el operativo y el comienzo de turnos para que se puedan vacunar los mayores de edad en todo el país una vez que arriben las dosis procedentes de Moscú.</p>
<p>«<strong>Esta Administración Nacional comunica que, luego de analizada la nueva información aportada para la vacuna VacunaGam-COVID-Vac (Sputnik V), se estableció, por medio del informe de ampliación, que la misma se encuentra en un margen aceptable la seguridad, inmunogenicidad y eficacia para el grupo etario de mayores de 60 años</strong>«, anunció el organismo nacional.</p>
<p>Y agregó: «En el análisis inicial sobre el perfil regulatorio de VacunaGam-COVID-Vac (Sputnik V) de diciembre de 2020, se mencionó que los datos de eficacia, inmunogenicidad y seguridad respecto a la población total del estudio con franja etaria 18 a 87 años reportaba un perfil de seguridad aceptable y que no tuvieron eventos adversos inesperados hasta el momento del análisis».</p>
<p><strong>Con esos datos, la Anmat expuso que «considerando la cantidad de sujetos mayores de 60 años expuestos al producto en investigación, se sugirió un nuevo análisis de seguridad a la espera de eventos adversos que podrían observarse en un mayor número».</strong></p>
<p>Una vez que se realizó la nueva investigación con más datos, la Anmat con la nueva documentación se estableció que «la inmunización de los voluntarios condujo a la formación de anticuerpos en el 98,1% el día 28 después de la vacunación y la variable de seguridad mostró un perfil que no difiere del observado en el resto de la población».</p>
<p>«Por todo lo expuesto, teniendo en cuenta que los parámetros de seguridad, inmunogenicidad y eficacia son aceptables para mayores de 60 años, esta Administración Nacional recomendó al Ministerio de Salud de la Nación el uso de la VacunaGam-COVID-Vac en el grupo etario mencionado», concluye el informe.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_6009427417de9_rand td_block_template_1"><div class=""><a href="http://mutualdeltiro.com.ar/index.php?pg=140" target="_blank"><img data-src='https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg"/></noscript></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2021%2F01%2F20%2Fanmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anmat+recomend%C3%B3+el+uso+de+la+vacuna+Sputnik+V+en+mayores+de+60+a%C3%B1os&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2021%2F01%2F20%2Fanmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anmat+recomend%C3%B3+el+uso+de+la+vacuna+Sputnik+V+en+mayores+de+60+a%C3%B1os %0A%0A https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Anmat recomendó el uso de la vacuna Sputnik V en mayores de 60 años&body=https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Todas las Noticias"></span><meta itemprop="datePublished" content="2021-01-20T15:22:59+00:00"><meta itemprop="dateModified" content="2021-01-20T15:22:59-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png"></span><meta itemprop="name" content="Miramardiario"></span><meta itemprop="headline " content="Anmat recomendó el uso de la vacuna Sputnik V en mayores de 60 años"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_6009427418ac7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6009427418ac7" ><script>var block_td_uid_2_6009427418ac7 = new tdBlock();
block_td_uid_2_6009427418ac7.id = "td_uid_2_6009427418ac7";
block_td_uid_2_6009427418ac7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_6009427418ac7_rand","td_column_number":3,"live_filter_cur_post_id":17561,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6009427418ac7_rand","tdc_css_class_style":"td_uid_2_6009427418ac7_rand_style"}';
block_td_uid_2_6009427418ac7.td_column_number = "3";
block_td_uid_2_6009427418ac7.block_type = "td_block_related_posts";
block_td_uid_2_6009427418ac7.post_count = "3";
block_td_uid_2_6009427418ac7.found_posts = "1016";
block_td_uid_2_6009427418ac7.header_color = "";
block_td_uid_2_6009427418ac7.ajax_pagination_infinite_stop = "";
block_td_uid_2_6009427418ac7.max_num_pages = "339";
tdBlocksArray.push(block_td_uid_2_6009427418ac7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_600942741be9b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_6009427418ac7" href="#">Artículos relacionados</a><a id="td_uid_4_600942741bea3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_6009427418ac7" href="#">Más del autor</a></h4><div id=td_uid_2_6009427418ac7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2021/01/21/indicadores-favorables-en-la-evolucion-de-la-pandemia-de-covid-19-en-cordoba/" rel="bookmark" class="td-image-wrap" title="Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2021/01/covit222-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2021/01/21/indicadores-favorables-en-la-evolucion-de-la-pandemia-de-covid-19-en-cordoba/" rel="bookmark" title="Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba">Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2021/01/19/ciclista-sufrio-lesiones-graves-al-chocar-con-una-moto-en-balnearia/" rel="bookmark" class="td-image-wrap" title="Ciclista sufrió lesiones graves al chocar con una moto en Balnearia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ciclista sufrió lesiones graves al chocar con una moto en Balnearia" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2021/01/15091-accidente-balnearia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2021/01/19/ciclista-sufrio-lesiones-graves-al-chocar-con-una-moto-en-balnearia/" rel="bookmark" title="Ciclista sufrió lesiones graves al chocar con una moto en Balnearia">Ciclista sufrió lesiones graves al chocar con una moto en Balnearia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2021/01/19/comenzo-la-aplicacion-de-la-segunda-dosis-de-las-vacunas-contra-el-covid/" rel="bookmark" class="td-image-wrap" title="Comenzó la aplicación de la segunda dosis de las vacunas contra el Covid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Comenzó la aplicación de la segunda dosis de las vacunas contra el Covid" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2021/01/cbacovit-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2021/01/19/comenzo-la-aplicacion-de-la-segunda-dosis-de-las-vacunas-contra-el-covid/" rel="bookmark" title="Comenzó la aplicación de la segunda dosis de las vacunas contra el Covid">Comenzó la aplicación de la segunda dosis de las vacunas contra el Covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6009427418ac7" data-td_block_id="td_uid_2_6009427418ac7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6009427418ac7" data-td_block_id="td_uid_2_6009427418ac7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><img width="300" height="300"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg 300w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-150x150.jpeg 150w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-420x420.jpeg 420w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-e1583248439389.jpeg 440w"  data-src="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-13627  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg" class="image wp-image-13627  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg 300w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-150x150.jpeg 150w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-420x420.jpeg 420w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-e1583248439389.jpeg 440w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-e1582555729289.jpg 302w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3672  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" class="image wp-image-3672  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-e1582555729289.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_078a7cf09e0d39816a069c8518925acd"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/078a7cf09e0d39816a069c8518925acd"></script></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://mutualdeltiro.com.ar/index.php?pg=140"><img width="300" height="251"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3679  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" class="image wp-image-3679  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="251"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3670  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" class="image wp-image-3670  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_600942741eb22_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_600942741eb22" ><script>var block_td_uid_5_600942741eb22 = new tdBlock();
block_td_uid_5_600942741eb22.id = "td_uid_5_600942741eb22";
block_td_uid_5_600942741eb22.atts = '{"custom_title":"RECIENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_600942741eb22_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_600942741eb22_rand","tdc_css_class_style":"td_uid_5_600942741eb22_rand_style"}';
block_td_uid_5_600942741eb22.td_column_number = "1";
block_td_uid_5_600942741eb22.block_type = "td_block_7";
block_td_uid_5_600942741eb22.post_count = "4";
block_td_uid_5_600942741eb22.found_posts = "4986";
block_td_uid_5_600942741eb22.header_color = "#";
block_td_uid_5_600942741eb22.ajax_pagination_infinite_stop = "";
block_td_uid_5_600942741eb22.max_num_pages = "1247";
tdBlocksArray.push(block_td_uid_5_600942741eb22);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECIENTES</span></h4></div><div id=td_uid_5_600942741eb22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2021/01/21/indicadores-favorables-en-la-evolucion-de-la-pandemia-de-covid-19-en-cordoba/" rel="bookmark" class="td-image-wrap" title="Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2021/01/covit222-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2021/01/21/indicadores-favorables-en-la-evolucion-de-la-pandemia-de-covid-19-en-cordoba/" rel="bookmark" title="Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba">Indicadores favorables en la evolución de la pandemia de Covid-19 en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T01:16:16+00:00" >21 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/" rel="bookmark" class="td-image-wrap" title="Anmat recomendó el uso de la vacuna Sputnik V en mayores de 60 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Anmat recomendó el uso de la vacuna Sputnik V en mayores de 60 años" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2021/01/vacuna-sputnik-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2021/01/20/anmat-recomendo-el-uso-de-la-vacuna-sputnik-v-en-mayores-de-60-anos/" rel="bookmark" title="Anmat recomendó el uso de la vacuna Sputnik V en mayores de 60 años">Anmat recomendó el uso de la vacuna Sputnik V en mayores...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-20T15:22:59+00:00" >20 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2021/01/19/ciclista-sufrio-lesiones-graves-al-chocar-con-una-moto-en-balnearia/" rel="bookmark" class="td-image-wrap" title="Ciclista sufrió lesiones graves al chocar con una moto en Balnearia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ciclista sufrió lesiones graves al chocar con una moto en Balnearia" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2021/01/15091-accidente-balnearia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2021/01/19/ciclista-sufrio-lesiones-graves-al-chocar-con-una-moto-en-balnearia/" rel="bookmark" title="Ciclista sufrió lesiones graves al chocar con una moto en Balnearia">Ciclista sufrió lesiones graves al chocar con una moto en Balnearia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T21:58:57+00:00" >19 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2021/01/19/comenzo-la-aplicacion-de-la-segunda-dosis-de-las-vacunas-contra-el-covid/" rel="bookmark" class="td-image-wrap" title="Comenzó la aplicación de la segunda dosis de las vacunas contra el Covid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Comenzó la aplicación de la segunda dosis de las vacunas contra el Covid" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2021/01/cbacovit-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2021/01/19/comenzo-la-aplicacion-de-la-segunda-dosis-de-las-vacunas-contra-el-covid/" rel="bookmark" title="Comenzó la aplicación de la segunda dosis de las vacunas contra el Covid">Comenzó la aplicación de la segunda dosis de las vacunas contra...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T12:26:50+00:00" >19 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_600942741eb22" data-td_block_id="td_uid_5_600942741eb22">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-e1582555789816.jpg 302w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3671  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" class="image wp-image-3671  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-e1582555789816.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div id="td_uid_1_600942742116f" class="tdc-zone"><div class="tdc_zone td_uid_6_6009427421178_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_6_6009427421178_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_6009427421343" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_7_6009427421348_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_7_6009427421348_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_7_6009427421348_rand{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.td_uid_7_6009427421348_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_7_6009427421348_rand{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="td_uid_2_6009427421343_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_2_6009427421343_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column td_uid_8_60094274215c3_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_60094274215c3_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_9_6009427421804_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_6009427421804" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_6009427421804_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_10_60094274221f2 .tdm-title {
					color: #222222;
				}
				
				.td_uid_10_60094274221f2 .tdm-title {
					font-family:Fira Sans !important;font-size:36px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_60094274221f2 .tdm-title {
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_10_60094274221f2"><h1 class="tdm-title tdm-title-xsm">MiramarDiario.Com</h1></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_11_600942742259f_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_600942742259f" >
<style>

/* inline tdc_css att */

.td_uid_11_600942742259f_rand{
margin-top:-10px !important;
margin-bottom:0px !important;
padding-right:80px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_11_600942742259f_rand{
padding-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_600942742259f_rand{
padding-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_600942742259f_rand{
margin-bottom:30px !important;
padding-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_600942742259f_rand .tdm-descr {
                    color: #444444;
                }
                
				.td_uid_11_600942742259f_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:14px !important;line-height:1.5 !important;font-style:italic !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_600942742259f_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1.5 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Primer Diario Digital en Miramar de Ansenuza.</p></div></div></div><div class="vc_column td_uid_12_6009427422c01_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_12_6009427422c01_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_13_6009427422da4_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_6009427422da4" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_14_600942742323b .tdm-title {
					color: #222222;
				}
				
				.td_uid_14_600942742323b .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_600942742323b .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_14_600942742323b"><h3 class="tdm-title tdm-title-md">CÓRDOBA - ARGENTINA</h3></div></div></div></div></div></div><div class="vc_column td_uid_15_60094274234a3_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_60094274234a3_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_16_60094274235e3_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_60094274235e3" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_17_6009427423a1f .tdm-title {
					color: #222222;
				}
				
				.td_uid_17_6009427423a1f .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_6009427423a1f .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_17_6009427423a1f"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_18_6009427423da9_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_6009427423da9" >
<style>

/* inline tdc_css att */

.td_uid_18_6009427423da9_rand{
margin-top:-5px !important;
margin-bottom:0px !important;
}

</style>
<style>
.td_uid_19_60094274244fb .tdm-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-twitter,
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-linkedin,
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-pinterest,
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-blogger,
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_19_60094274244fb .tdm-social-item {
					width: 40.5px;
					height: 40.5px;
					line-height: 40.5px;
				}
				
				.td_uid_19_60094274244fb .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_19_60094274244fb .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_19_60094274244fb .tdm-social-item {
					border-radius: 50px;
				}
				
				
                
				.td_uid_19_60094274244fb .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_19_60094274244fb .tdm-social-text {
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_60094274244fb .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-twitter,
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-linkedin,
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-pinterest,
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-blogger,
				.td_uid_19_60094274244fb .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_19_60094274244fb .tdm-social-item {
					width: 33.6px;
					height: 33.6px;
					line-height: 33.6px;
				}
				
				.td_uid_19_60094274244fb .tdm-social-item {
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 td_uid_19_60094274244fb"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_6009427421343 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_6009427421343 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_600942742116f .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_600942742116f .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			
	</div>



</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2021/01/21/indicadores-favorables-en-la-evolucion-de-la-pandemia-de-covid-19-en-cordoba/" rel="bookmark" class="td-image-wrap" title="Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2021/01/covit222-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2021/01/21/indicadores-favorables-en-la-evolucion-de-la-pandemia-de-covid-19-en-cordoba/" rel="bookmark" title="Indicadores favorables en la evolución de la pandemia de Covid-19 en Córdoba">Indicadores favorables en la evolución de la pandemia de Covid-19 en...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T01:16:16+00:00" >21 enero, 2021</time></span>                <div class="td-module-comments"><a href="https://miramardiario.com/index.php/2021/01/21/indicadores-favorables-en-la-evolucion-de-la-pandemia-de-covid-19-en-cordoba/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 600942742b1c8
    -->

    <script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://miramardiario.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://miramardiario.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_600942742b4f9"></textarea>
						<div id="td_live_css_uid_1_600942742b4f9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_600942742b4f9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_600942742b4f9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 21 Jan 2021 08:59:32 GMT -->
