<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#f1e9f0">
<!-- / SuperPWA.com -->
<meta property="og:image" content="https://miramardiario.com/wp-content/uploads/2020/09/fernandez-onu.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fernández pidió que la vacuna contra el Covid-19 sea &quot;un bien público global&quot; - Miramardiario</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fernández pidió que la vacuna contra el Covid-19 sea &quot;un bien público global&quot; - Miramardiario" />
	<meta property="og:description" content="En su primera exposición ante la Asamblea General de las Naciones Unidas, el Presidente de la Nación llamó a «recrear el multilateralismo basado en la solidaridad». El presidente Alberto Fernández llamó este martes a «recrear el multilateralismo basado en la solidaridad, globalizándola», siguiendo los mensajes del Papa Francisco, para «salir mejores y no peores de esta crisis» y [&hellip;]" />
	<meta property="og:url" content="https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/" />
	<meta property="og:site_name" content="Miramardiario" />
	<meta property="article:publisher" content="https://www.facebook.com/miramar.diario/" />
	<meta property="article:published_time" content="2020-09-23T04:16:54+00:00" />
	<meta property="og:image" content="https://miramardiario.com/wp-content/uploads/2020/09/fernandez-onu.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="664" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@miramardiario" />
	<meta name="twitter:site" content="@miramardiario" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://miramardiario.com/#website","url":"https://miramardiario.com/","name":"Miramardiario","description":"Primer diario Digital de Miramar de Ansenuza","potentialAction":[{"@type":"SearchAction","target":"https://miramardiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/#primaryimage","inLanguage":"es","url":"https://miramardiario.com/wp-content/uploads/2020/09/fernandez-onu.jpg","width":1000,"height":664},{"@type":"WebPage","@id":"https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/#webpage","url":"https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/","name":"Fern\u00e1ndez pidi\u00f3 que la vacuna contra el Covid-19 sea \"un bien p\u00fablico global\" - Miramardiario","isPartOf":{"@id":"https://miramardiario.com/#website"},"primaryImageOfPage":{"@id":"https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/#primaryimage"},"datePublished":"2020-09-23T04:16:54+00:00","dateModified":"2020-09-23T04:16:54+00:00","author":{"@id":"https://miramardiario.com/#/schema/person/6d155fa7f85e1394d10cacff366d9a40"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/"]}]},{"@type":"Person","@id":"https://miramardiario.com/#/schema/person/6d155fa7f85e1394d10cacff366d9a40","name":"Todas las Noticias"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed" href="https://miramardiario.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed de los comentarios" href="https://miramardiario.com/index.php/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miramardiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://miramardiario.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://miramardiario.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/includes/demos/gossip/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Fira%20Sans:400,100,100italic,200,200italic,300,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open%20Sans:300italic,400,400italic,600,600italic,700,100,100italic,200,200italic,300,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100,100italic,200,200italic,300italic,600,600italic,700italic,800,800italic,900italic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/wp-disable/js/css-lazy-load.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F09%2F23%2Ffernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F09%2F23%2Ffernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		    <script>
        window.tdb_globals = {"wpRestNonce":"3d9cccdb19","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/miramardiario.com\/wp-admin\/","wpRestNonce":"3d9cccdb19","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://miramardiario.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://miramardiario.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/category/politica/",
                    "name": "POLÍTICA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/",
                    "name": "Fernández pidió que la vacuna contra el Covid-19 sea «un bien público..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-16551 single-format-video fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global global-block-template-1 td-gossip single_template_3 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-8266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li id="menu-item-8458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15009"><a href="https://www.facebook.com/Hab%C3%ADa-una-vez-100973864910779/?epa=SEARCH_BOX">Había una Vez</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://miramardiario.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://miramardiario.com/">
			<img   data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png"  alt="" data-src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt="" /></noscript>
			<span class="td-visual-hidden">Miramardiario</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://miramardiario.com/">
            <img  data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png"  alt="" data-src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-1-container"><ul id="menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15009"><a href="https://www.facebook.com/Hab%C3%ADa-una-vez-100973864910779/?epa=SEARCH_BOX">Había una Vez</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://miramardiario.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-16551" class="td-post-template-3 post-16551 post type-post status-publish format-video has-post-thumbnail category-politica post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://miramardiario.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en POLÍTICA" class="entry-crumb" href="https://miramardiario.com/index.php/category/politica/">POLÍTICA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fernández pidió que la vacuna contra el Covid-19 sea «un bien público...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            
            <header class="td-post-title">
                                <h1 class="entry-title">Fernández pidió que la vacuna contra el Covid-19 sea «un bien público global»</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-23T01:16:54+00:00" >23 septiembre, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16551">5</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F09%2F23%2Ffernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fern%C3%A1ndez+pidi%C3%B3+que+la+vacuna+contra+el+Covid-19+sea+%C2%ABun+bien+p%C3%BAblico+global%C2%BB&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F09%2F23%2Ffernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fern%C3%A1ndez+pidi%C3%B3+que+la+vacuna+contra+el+Covid-19+sea+%C2%ABun+bien+p%C3%BAblico+global%C2%BB %0A%0A https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fernández pidió que la vacuna contra el Covid-19 sea «un bien público global»&body=https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>En su primera exposición ante la Asamblea General de las Naciones Unidas, el Presidente de la Nación llamó a «recrear el multilateralismo basado en la solidaridad».</p>
<p>El presidente <strong>Alberto Fernández llamó este martes a «recrear el multilateralismo basado en la solidaridad, globalizándola»</strong>, siguiendo los mensajes del Papa Francisco, para <strong>«salir mejores y no peores de esta crisis»</strong> y afirmó que desde la llegada de este Gobierno el eje fue <strong>«el espíritu solidario»</strong>.</p>
<p>En ese marco y destacando el trabajo científico conjunto entre los distintos países del mundo, el mandatario consideró que <strong>la vacuna contra el coronavirus debe ser considerada como «un bien público global, accesible a todas las naciones”.</strong></p>
<p>Al hacer uso de la palabra ante la inauguración de la <b>75° Asamblea General de las Naciones Unidas</b>, realizado en forma virtual por el coronavirus, <b>Fernández </b><strong>aseguró que «el verdadero progreso se construye con todos adentro», al marcar la necesidad de la integración de los sectores más vulnerables.</strong></p>
<p><b>En su exposición, consideró que “la cooperación entre las naciones es el mecanismo para alcanzar el bienestar de la humanidad». «De la pandemia y de la pobreza nadie se salva solo. Esta pandemia nos ha encontrado frágiles», </b>aseguró el Presidente que también se refirió a la situación en que la Argentina enfrentó sus desafíos económicos y valoró la forma en que el país renegoció la deuda con los acreedores externos. <strong>“El endeudamiento tóxico constituye un freno al desarrollo” de los países, afirmó a la vez que aseguró que «nadie puede pagar a costa del sacrificio de los pueblos».</strong></p>
<p>En ese marco, <strong>instó a la comunidad internacional a que «facilite la reestructuración ordenada» de deudas, </strong>al tiempo que destacó que la Argentina prioriza los derechos humanos, que son una política «fundamental del Estado», y las políticas de género. <strong>«Ningún país puede pagar su deuda a costa de que su pueblo quede sin salud, sin educación, sin seguridad o sin capacidad de crecer», </strong>afirmó.</p>
<p>Al hacer uso de la palabra por primera vez en esa instancia internacional, Fernández reiteró la posición del país respecto al terrorismo al afirmar que <strong>“Argentina condena el terrorismo en todas las formas”, solicitó la cooperación de Irán para esclarecer el atentado a la AMIA y remarcó que el país “nunca dejó caer las alertas rojas” sobre los imputados de ese país.</strong></p>
<p>Del mismo modo,<strong> reafirmó «los legítimos derechos de soberanía de la República Argentina sobre las Islas Malvinas, Georgias del Sur, Sandwich del Sur y los espacios marítimos circundantes», que forman parte «integrante del territorio nacional argentino» y que «se encuentran ocupados ilegalmente» por el Reino Unido.</strong></p>
<p>&nbsp;</p>
<h3><em><strong>El discurso completo del Presidente:</strong></em></h3>
<p>«Estimado Secretario General, estimado Presidente, miembros de esta honorable Asamblea:</p>
<p>La Argentina fue uno de los Estados fundadores de las Naciones Unidas hace 75 años. Hoy vivimos una crisis sanitaria de dimensiones planetarias que nos invitan a un nuevo comienzo.</p>
<p>El Papa Francisco nos interpela a todos, especialmente a los líderes reunidos en esta ocasión, a pensar en cómo salir mejores y no peores de esta crisis.</p>
<p>Inspirado en su prédica y en su ejemplo, vengo a ratificar un llamamiento al mundo entero a recrear un multilateralismo basado en nuestra solidaridad.</p>
<p>No es tiempo de globalizar la indiferencia sino de globalizar la solidaridad en múltiples dimensiones.</p>
<p>Esta pandemia nos ha revelado frágiles y ha recreado la necesidad de construir puentes entre personas, entre naciones y entre regiones.</p>
<p>Si estamos siendo capaces de fabricar respiradores artificiales uniendo piezas y saberes de diferentes regiones del planeta, tenemos que ser capaces de soñar y construir “respiradores no-artificiales” para el tiempo de la post-pandemia.</p>
<p>Si estamos uniendo esfuerzos de médicos, investigadores, inversionistas y sistemas científicos de todo el planeta para descubrir una vacuna que prevenga el Covid-19, tenemos que ser capaces de soñar y construir una vacuna contra la injusticia social, la depredación ambiental, la discriminación en todas sus formas.</p>
<p>Este espíritu solidario es el que mi gobierno ha priorizado desde su llegada, porque de la pandemia, al igual que de la pobreza, “nadie se salva solo”.</p>
<p>Es por eso que, desde los primeros momentos de la pandemia, la Argentina priorizó la salvaguarda de la vida y el cuidado de los más vulnerables, implementando una serie de medidas de emergencia que permitieron evitar el colapso del sistema de salud y mitigar las consecuencias inmediatas de la pandemia.</p>
<p>Se brindó alivio inmediato a las familias y a las empresas mediante múltiples medidas, con un Estado presente y activo.</p>
<p>En este mismo espíritu de solidaridad, nosotros sostenemos que la vacuna que se produzca para prevenir la enfermedad tiene que ser un bien público global accesible a todas las naciones de una manera equitativa.</p>
<p>Nos sumamos a las resoluciones adoptadas en ese sentido por esta Asamblea General y hemos puesto a disposición nuestras capacidades para la investigación y la producción de la vacuna.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p>Me puse como objetivo de gobierno “volver a poner a la Argentina de pie”. Podemos juntos “volver a poner al mundo de pie”.</p>
<p>Ello requiere que reconozcamos la importancia del equilibrio.<br />
El equilibrio es restablecer las prioridades del sistema multilateral, “empezando por los últimos para llegar a todos”.</p>
<p>Tenemos que ser arquitectos de una nueva “casa común”.</p>
<p>Antes de la aparición de la pandemia, se planteó la necesidad de reformar el Consejo de Seguridad de las Naciones Unidas. Hay acuerdos sobre rehabilitar la Organización Mundial de Comercio. Se planteó la crisis del mecanismo de las instituciones de Bretton Woods, que habían demostrado limitaciones para responder a la crisis financiera de 2008-2009.</p>
<p>Todos eslabones de la arquitectura multilateral nacida de la posguerra.</p>
<p>La pandemia también ha puesto en crisis las clásicas métricas para determinar el acceso a los recursos para el desarrollo. Indicadores utilizados comúnmente para clasificar las necesidades de los países, como el ingreso per cápita, no dan cuenta de las desigualdades y realidades diversas que existen dentro de un mismo país.</p>
<p>Asimismo, convertimos en invisible el trabajo que millones de personas, mayoritariamente mujeres, aportan con el trabajo doméstico y de cuidados no remunerado.</p>
<p>Resulta indispensable también rever el modo en que concebimos la cooperación, adoptando una perspectiva multidimensional que vaya más allá del ingreso per cápita para determinar los criterios de elegibilidad para recibir Ayuda Oficial al Desarrollo (AOD).</p>
<p>Más del 60% de los pobres habitan en países de renta media. Si no atendemos a estos países, en forma solidaria, y entendiendo que el verdadero progreso se construye “con todos adentro”, difícilmente logremos realizar avances decididos hacia la consecución de los Objetivos de Desarrollo Sostenible.</p>
<p>Todo lo anterior nos indica que resulta imprescindible dinamizar la capacidad de las Naciones Unidas para dar respuesta al mandato para la que fue creada.</p>
<p>Necesitamos unas Naciones Unidas 4.0, con sus valores fundacionales intactos y con la lucidez para incorporar los inmensos cambios tecnológicos en marcha, para hacerlos más humanos, más democráticos y más inclusivos socialmente.</p>
<p>Todo esto marca la necesidad de una profunda reflexión, que trasciende la respuesta dada a la pandemia.</p>
<p>El camino de salida de la pandemia y hacia los objetivos de la Agenda 2030, requiere promover políticas económicas, industriales y sociales orientadas al cambio estructural de nuestras economías.</p>
<p>El compromiso con la agenda ambiental requiere una importante provisión de recursos financieros, creación de capacidades y transferencia de tecnología por parte de los países desarrollados, a la luz del Principio de Responsabilidades Comunes pero Diferenciadas.</p>
<p>Nuestro país está comprometido con una agenda de transición justa hacia el desarrollo integral y sostenible. Transición justa refiere a la gradualidad, el refuerzo de la productividad y competitividad de la economía y la creación de empleos.</p>
<p>Estamos firmemente convencidos de que es necesario un compromiso colectivo para lograr la pronta y efectiva implementación del Acuerdo de París.</p>
<p>Nadie se salva solo en un planeta que se incendia, se inunda o se envenena.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>En este tormentoso contexto global, el endeudamiento externo tóxico e irresponsable con fines especulativos constituye otra ola de atraso y subdesarrollo.</p>
<p>Argentina logró sellar un importante acuerdo con casi la totalidad de sus acreedores externos privados, convirtiéndose en uno de los primeros países en enfrentar el desafío de afrontar una reestructuración de deuda en el marco de la pandemia.</p>
<p>El apoyo de la comunidad internacional, que incluye a varios de los países aquí presentes, como al sector privado, la sociedad civil y la comunidad académica internacional ha sido clave para recuperar la sostenibilidad de la deuda pública.</p>
<p>Las negociaciones con el FMI se encararán de la misma manera, de forma responsable, siendo respetuosos de los compromisos contraídos, evitando al mismo tiempo poner en riesgo las condiciones que permitan la reactivación económica y la construcción de un sendero de desarrollo inclusivo y sostenible.</p>
<p>Hace poco más de 5 años, el 10 de septiembre de 2015, esta Asamblea General aprobó la Resolución 69/319 sobre Principios Básicos de los Procesos de Reestructuración de la Deuda Soberana.</p>
<p>El posicionamiento de la Asamblea General sentó un precedente para la gobernanza de las finanzas internacionales y el reconocimiento de los derechos económicos soberanos frente a comportamientos abusivos y extorsivos.</p>
<p>Todo ello con el objetivo de dar racionalidad y previsibilidad a los procesos de reestructuración de deuda, con base en la buena fe, la transparencia, el trato equitativo, la inmunidad soberana de jurisdicción y de ejecución, la legitimidad, la sostenibilidad y la reestructuración por mayoría.</p>
<p>Instamos a la comunidad internacional a continuar buscando nuevas alternativas multilaterales que faciliten la reestructuración ordenada de las deudas y asegurar la mayor disponibilidad de recursos para la aplicación de políticas públicas para enfrentar la pandemia y sostener el crecimiento inclusivo.</p>
<p>Ningún país puede pagar su deuda a costa de que su pueblo quede sin salud, sin educación, sin seguridad o sin capacidad de crecer.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p>También es equilibrio priorizar los derechos humanos por sobre todo lo demás.</p>
<p>La promoción y protección de los derechos humanos es de hecho una política fundamental del Estado argentino desde 1983. Esta decisión se ha traducido en la ratificación y el otorgamiento de rango constitucional a todos los instrumentos internacionales de derechos humanos vigentes y en nuestra activa participación en el sistema universal y regional.</p>
<p>Las banderas de memoria, verdad y justicia guían las instituciones de nuestra democracia, al igual que el respeto a la diversidad y la inclusión.</p>
<p>El mundo pos-pandemia puede exacerbar la grave crisis de refugiados y desplazados que afronta el planeta y nuestra región. La respuesta debe ser la promoción y garantía de los derechos humanos de los migrantes.</p>
<p>Como nunca antes, nuestra condición humana nos demanda solidaridad. No podemos quedar pasivos frente a sanciones que suponen bloqueos económicos que solo asfixian a los pueblos en medio de esta crisis humanitaria.</p>
<p>La lucha contra todas las formas de discriminación y el consecuente compromiso con los derechos de las personas y grupos vulnerables e históricamente discriminados, es parte de esta política del Estado argentino que se proyecta en las numerosas iniciativas que la Argentina apoya y lidera.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p>La crisis global provocada por el COVID-19 también ha puesto de manifiesto la grave desigualdad de género.</p>
<p>Para nuestra sociedad, el logro de la igualdad sustantiva entre varones y mujeres es una prioridad y un pilar central de la democracia argentina.</p>
<p>Mi gobierno está comprometido con ella y es por eso que, por primera vez en la historia, hemos creado el Ministerio de las Mujeres, Géneros y Diversidad, así como un Gabinete Nacional para hacer transversales las Políticas de Género.</p>
<p>Nuestro gobierno decidió reforzar las acciones y dispositivos nacionales de atención a las mujeres víctimas de violencia, al tiempo que hemos instrumentado un enfoque de género en las medidas de protección social y laboral, y hemos promovido la corresponsabilidad y una distribución más justa de las tareas de cuidado.</p>
<p>El compromiso ya es evidente. Argentina ha sido clasificado en el ranking de la ONU como el país que más medidas con perspectiva de género implementó durante la pandemia.</p>
<p>&#8212;&#8212;&#8212;&#8212;</p>
<p>No quisiera dejar de ratificar que la Argentina condena al terrorismo en todas sus formas y manifestaciones y privilegia su tratamiento en el marco de los foros multilaterales. Siempre en el marco del imperio del estado de derecho y el respeto a los derechos humanos.</p>
<p>A 26 años del atentado a la sede de la AMIA quiero continuar la política iniciada en este ámbito en 2003 y continuada posteriormente, y requerir a las autoridades de la República Islámica de Irán que cooperen con las autoridades judiciales argentinas para avanzar en la investigación de dicho atentado.</p>
<p>También solicitamos a la comunidad internacional cumplimentar las solicitudes contenidas en las cédulas rojas de Interpol ante la eventual presencia de un imputado en sus territorios, algo que Argentina jamás dejó de reclamar.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p>Para terminar, quiero reafirmar los legítimos e imprescriptibles derechos de soberanía de la República Argentina sobre las Islas Malvinas, Georgias del Sur, Sandwich del Sur y los espacios marítimos circundantes, los cuales forman parte integrante del territorio nacional argentino. Y que se encuentran ocupados ilegalmente por el Reino Unido desde hace ya más de 187 años.</p>
<p><iframe  width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://www.youtube.com/embed/kw73FeYKXTM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe><br />
Este año se cumplirán 55 años de la resolución 2065, la primera adoptada por esta Organización relativa a la Cuestión de las Islas Malvinas que solicitó a la Argentina y al Reino Unido mantener negociaciones que permitiesen alcanzar una solución pacífica y definitiva a esta disputa de soberanía.</p>
<p>Ese pedido se ha mantenido vigente y ha sido renovado en múltiples ocasiones, más recientemente con la adopción por consenso de una nueva resolución sobre la Cuestión por parte del Comité Especial de Descolonización el pasado 5 de agosto.</p>
<p>El Reino Unido persiste en su actitud de desoír el llamado a reanudar las negociaciones respecto de la disputa territorial y ha agravado la controversia por los llamados a la explotación ilegal y unilateral de los recursos naturales renovables y no renovables en el área, acción contraria a la resolución 31/49 de esta Asamblea-</p>
<p>También insiste con la injustificada y desmedida presencia militar en las Islas, que no hace más que traer tensión a una región caracterizada por ser una zona de paz y cooperación internacional.</p>
<p>Hemos solicitado al Sr. Secretario General que renueve sus esfuerzos en la misión de buenos oficios que le fuera encomendada por esta Organización. Confiamos en que esta misión puede ser de gran asistencia para que podamos dar cumplimiento a lo dispuesto por la comunidad internacional.</p>
<p>Quisiera despedirme de esta honorable Asamblea, haciendo un llamamiento para que aprovechemos esta oportunidad histórica de unirnos como sociedad para hacer frente a una crisis sin precedentes.</p>
<p>La pandemia del coronavirus se ha llevado la vida de más de 1 millón de personas, y está dejando dolorosas secuelas que se manifiestan en mayor pobreza, hambre, y desigualdad, poniéndonos de nuevo a prueba.</p>
<p>Espero que la solidaridad, el diálogo y la cooperación entre naciones, como alguna vez supimos hacerlo, sigan siendo el camino para enfrentar los desafíos que tenemos como humanidad.</p>
<p>Muchas gracias. »</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5f6c32bb4757b_rand td_block_template_1"><div class=""><a href="http://mutualdeltiro.com.ar/index.php?pg=140" target="_blank"><img data-src="https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg"/></noscript></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F09%2F23%2Ffernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fern%C3%A1ndez+pidi%C3%B3+que+la+vacuna+contra+el+Covid-19+sea+%C2%ABun+bien+p%C3%BAblico+global%C2%BB&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F09%2F23%2Ffernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fern%C3%A1ndez+pidi%C3%B3+que+la+vacuna+contra+el+Covid-19+sea+%C2%ABun+bien+p%C3%BAblico+global%C2%BB %0A%0A https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fernández pidió que la vacuna contra el Covid-19 sea «un bien público global»&body=https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Todas las Noticias"></span><meta itemprop="datePublished" content="2020-09-23T01:16:54+00:00"><meta itemprop="dateModified" content="2020-09-23T01:16:54-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://miramardiario.com/index.php/2020/09/23/fernandez-pidio-que-la-vacuna-contra-el-covid-19-sea-un-bien-publico-global/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png"></span><meta itemprop="name" content="Miramardiario"></span><meta itemprop="headline " content="Fernández pidió que la vacuna contra el Covid-19 sea &quot;un bien público global&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2020/09/fernandez-onu.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="664"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f6c32bb486ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f6c32bb486ae" ><script>var block_td_uid_2_5f6c32bb486ae = new tdBlock();
block_td_uid_2_5f6c32bb486ae.id = "td_uid_2_5f6c32bb486ae";
block_td_uid_2_5f6c32bb486ae.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5f6c32bb486ae_rand","td_column_number":3,"live_filter_cur_post_id":16551,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f6c32bb486ae_rand","tdc_css_class_style":"td_uid_2_5f6c32bb486ae_rand_style"}';
block_td_uid_2_5f6c32bb486ae.td_column_number = "3";
block_td_uid_2_5f6c32bb486ae.block_type = "td_block_related_posts";
block_td_uid_2_5f6c32bb486ae.post_count = "3";
block_td_uid_2_5f6c32bb486ae.found_posts = "2245";
block_td_uid_2_5f6c32bb486ae.header_color = "";
block_td_uid_2_5f6c32bb486ae.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f6c32bb486ae.max_num_pages = "749";
tdBlocksArray.push(block_td_uid_2_5f6c32bb486ae);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f6c32bb4dac5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f6c32bb486ae" href="#">Artículos relacionados</a><a id="td_uid_4_5f6c32bb4dad0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f6c32bb486ae" href="#">Más del autor</a></h4><div id=td_uid_2_5f6c32bb486ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/09/22/fernandez-adelanto-que-avanzara-en-una-ley-de-educacion-ambiental/" rel="bookmark" class="td-image-wrap" title="Fernández adelantó que avanzará en una Ley de Educación Ambiental"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fernández adelantó que avanzará en una Ley de Educación Ambiental" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/09/fernandez22-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/09/22/fernandez-adelanto-que-avanzara-en-una-ley-de-educacion-ambiental/" rel="bookmark" title="Fernández adelantó que avanzará en una Ley de Educación Ambiental">Fernández adelantó que avanzará en una Ley de Educación Ambiental</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/09/20/clarin-amenazo-a-alberto-fernandez-con-un-mensaje-golpista-en-su-edicion-impresa/" rel="bookmark" class="td-image-wrap" title="Clarín amenazó a Alberto Fernández con un mensaje golpista en su edición impresa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Clarín amenazó a Alberto Fernández con un mensaje golpista en su edición impresa" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/09/720-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/09/20/clarin-amenazo-a-alberto-fernandez-con-un-mensaje-golpista-en-su-edicion-impresa/" rel="bookmark" title="Clarín amenazó a Alberto Fernández con un mensaje golpista en su edición impresa">Clarín amenazó a Alberto Fernández con un mensaje golpista en su edición impresa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/09/20/otra-denuncia-contra-macri-pena-braun-y-frigerio-por-millonaria-estafa-al-estado/" rel="bookmark" class="td-image-wrap" title="Otra denuncia contra Macri, Peña Braun y Frigerio por millonaria estafa al Estado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Otra denuncia contra Macri, Peña Braun y Frigerio por millonaria estafa al Estado" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/09/choros-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/09/20/otra-denuncia-contra-macri-pena-braun-y-frigerio-por-millonaria-estafa-al-estado/" rel="bookmark" title="Otra denuncia contra Macri, Peña Braun y Frigerio por millonaria estafa al Estado">Otra denuncia contra Macri, Peña Braun y Frigerio por millonaria estafa al Estado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f6c32bb486ae" data-td_block_id="td_uid_2_5f6c32bb486ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f6c32bb486ae" data-td_block_id="td_uid_2_5f6c32bb486ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg 300w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-150x150.jpeg 150w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-420x420.jpeg 420w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-e1583248439389.jpeg 440w"  data-src="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-13627  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg" class="image wp-image-13627  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg 300w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-150x150.jpeg 150w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-420x420.jpeg 420w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-e1583248439389.jpeg 440w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-e1582555729289.jpg 302w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3672  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" class="image wp-image-3672  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-e1582555729289.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_078a7cf09e0d39816a069c8518925acd"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/078a7cf09e0d39816a069c8518925acd"></script></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://mutualdeltiro.com.ar/index.php?pg=140"><img width="300" height="251"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3679  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" class="image wp-image-3679  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="251"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3670  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" class="image wp-image-3670  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5f6c32bb51509_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5f6c32bb51509" ><script>var block_td_uid_5_5f6c32bb51509 = new tdBlock();
block_td_uid_5_5f6c32bb51509.id = "td_uid_5_5f6c32bb51509";
block_td_uid_5_5f6c32bb51509.atts = '{"custom_title":"RECIENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5f6c32bb51509_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5f6c32bb51509_rand","tdc_css_class_style":"td_uid_5_5f6c32bb51509_rand_style"}';
block_td_uid_5_5f6c32bb51509.td_column_number = "1";
block_td_uid_5_5f6c32bb51509.block_type = "td_block_7";
block_td_uid_5_5f6c32bb51509.post_count = "4";
block_td_uid_5_5f6c32bb51509.found_posts = "4672";
block_td_uid_5_5f6c32bb51509.header_color = "#";
block_td_uid_5_5f6c32bb51509.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f6c32bb51509.max_num_pages = "1168";
tdBlocksArray.push(block_td_uid_5_5f6c32bb51509);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECIENTES</span></h4></div><div id=td_uid_5_5f6c32bb51509 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/09/24/un-televisor-viejo-dejo-a-todo-un-pueblo-sin-internet/" rel="bookmark" class="td-image-wrap" title="Un televisor viejo dejó a todo un pueblo sin Internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Un televisor viejo dejó a todo un pueblo sin Internet" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/09/tvviejo2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/09/24/un-televisor-viejo-dejo-a-todo-un-pueblo-sin-internet/" rel="bookmark" title="Un televisor viejo dejó a todo un pueblo sin Internet">Un televisor viejo dejó a todo un pueblo sin Internet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T01:33:34+00:00" >24 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/09/24/compro-una-computadora-por-mercado-libre-y-le-enviaron-una-botella-de-licor/" rel="bookmark" class="td-image-wrap" title="Compró una computadora por Mercado Libre y le enviaron una botella de licor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Compró una computadora por Mercado Libre y le enviaron una botella de licor" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/09/mercadolibre-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/09/24/compro-una-computadora-por-mercado-libre-y-le-enviaron-una-botella-de-licor/" rel="bookmark" title="Compró una computadora por Mercado Libre y le enviaron una botella de licor">Compró una computadora por Mercado Libre y le enviaron una botella...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T01:29:12+00:00" >24 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/09/24/denunciaron-que-la-afi-macrista-espio-a-familiares-de-tripulantes-del-ara-san-juan/" rel="bookmark" class="td-image-wrap" title="Denunciaron que la AFI macrista espió a familiares de tripulantes del ARA San Juan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Denunciaron que la AFI macrista espió a familiares de tripulantes del ARA San Juan" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/09/afi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/09/24/denunciaron-que-la-afi-macrista-espio-a-familiares-de-tripulantes-del-ara-san-juan/" rel="bookmark" title="Denunciaron que la AFI macrista espió a familiares de tripulantes del ARA San Juan">Denunciaron que la AFI macrista espió a familiares de tripulantes del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T01:22:49+00:00" >24 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/09/24/larreta-confirma-la-entrega-de-los-terrenos-bajo-la-autopista-25-de-mayo-al-grupo-clarin/" rel="bookmark" class="td-image-wrap" title="Larreta confirma la entrega de los terrenos bajo la Autopista 25 de Mayo al GRUPO CLARÍN"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Larreta confirma la entrega de los terrenos bajo la Autopista 25 de Mayo al GRUPO CLARÍN" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/09/ladris-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/09/24/larreta-confirma-la-entrega-de-los-terrenos-bajo-la-autopista-25-de-mayo-al-grupo-clarin/" rel="bookmark" title="Larreta confirma la entrega de los terrenos bajo la Autopista 25 de Mayo al GRUPO CLARÍN">Larreta confirma la entrega de los terrenos bajo la Autopista 25...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T01:20:37+00:00" >24 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5f6c32bb51509" data-td_block_id="td_uid_5_5f6c32bb51509">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-e1582555789816.jpg 302w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3671  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" class="image wp-image-3671  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-e1582555789816.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div id="td_uid_1_5f6c32bb56085" class="tdc-zone"><div class="tdc_zone td_uid_6_5f6c32bb56098_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_6_5f6c32bb56098_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f6c32bb563b1" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_7_5f6c32bb563ba_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_7_5f6c32bb563ba_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_7_5f6c32bb563ba_rand{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.td_uid_7_5f6c32bb563ba_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_7_5f6c32bb563ba_rand{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="td_uid_2_5f6c32bb563b1_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_2_5f6c32bb563b1_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column td_uid_8_5f6c32bb567df_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_5f6c32bb567df_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_9_5f6c32bb56c80_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f6c32bb56c80" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f6c32bb56c80_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_10_5f6c32bb57fcf .tdm-title {
					color: #222222;
				}
				
				.td_uid_10_5f6c32bb57fcf .tdm-title {
					font-family:Fira Sans !important;font-size:36px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5f6c32bb57fcf .tdm-title {
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_10_5f6c32bb57fcf"><h1 class="tdm-title tdm-title-xsm">MiramarDiario.Com</h1></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_11_5f6c32bb58638_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f6c32bb58638" >
<style>

/* inline tdc_css att */

.td_uid_11_5f6c32bb58638_rand{
margin-top:-10px !important;
margin-bottom:0px !important;
padding-right:80px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_11_5f6c32bb58638_rand{
padding-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_5f6c32bb58638_rand{
padding-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f6c32bb58638_rand{
margin-bottom:30px !important;
padding-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5f6c32bb58638_rand .tdm-descr {
                    color: #444444;
                }
                
				.td_uid_11_5f6c32bb58638_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:14px !important;line-height:1.5 !important;font-style:italic !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_5f6c32bb58638_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1.5 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Primer Diario Digital en Miramar de Ansenuza.</p></div></div></div><div class="vc_column td_uid_12_5f6c32bb59922_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_12_5f6c32bb59922_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_13_5f6c32bb59c6f_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f6c32bb59c6f" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_14_5f6c32bb5ab3e .tdm-title {
					color: #222222;
				}
				
				.td_uid_14_5f6c32bb5ab3e .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5f6c32bb5ab3e .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_14_5f6c32bb5ab3e"><h3 class="tdm-title tdm-title-md">CÓRDOBA - ARGENTINA</h3></div></div></div></div></div></div><div class="vc_column td_uid_15_5f6c32bb5b1bc_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5f6c32bb5b1bc_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_16_5f6c32bb5b4b0_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f6c32bb5b4b0" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_17_5f6c32bb5c32f .tdm-title {
					color: #222222;
				}
				
				.td_uid_17_5f6c32bb5c32f .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5f6c32bb5c32f .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_17_5f6c32bb5c32f"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_18_5f6c32bb5cc9d_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5f6c32bb5cc9d" >
<style>

/* inline tdc_css att */

.td_uid_18_5f6c32bb5cc9d_rand{
margin-top:-5px !important;
margin-bottom:0px !important;
}

</style>
<style>
.td_uid_19_5f6c32bb5dc45 .tdm-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-twitter,
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-linkedin,
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-pinterest,
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-blogger,
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item {
					width: 40.5px;
					height: 40.5px;
					line-height: 40.5px;
				}
				
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item {
					border-radius: 50px;
				}
				
				
                
				.td_uid_19_5f6c32bb5dc45 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_19_5f6c32bb5dc45 .tdm-social-text {
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5f6c32bb5dc45 .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-twitter,
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-linkedin,
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-pinterest,
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-blogger,
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item {
					width: 33.6px;
					height: 33.6px;
					line-height: 33.6px;
				}
				
				.td_uid_19_5f6c32bb5dc45 .tdm-social-item {
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 td_uid_19_5f6c32bb5dc45"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5f6c32bb563b1 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5f6c32bb563b1 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5f6c32bb56085 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5f6c32bb56085 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			
	</div>



</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/09/24/un-televisor-viejo-dejo-a-todo-un-pueblo-sin-internet/" rel="bookmark" class="td-image-wrap" title="Un televisor viejo dejó a todo un pueblo sin Internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Un televisor viejo dejó a todo un pueblo sin Internet" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/09/tvviejo2-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/09/24/un-televisor-viejo-dejo-a-todo-un-pueblo-sin-internet/" rel="bookmark" title="Un televisor viejo dejó a todo un pueblo sin Internet">Un televisor viejo dejó a todo un pueblo sin Internet</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T01:33:34+00:00" >24 septiembre, 2020</time></span>                <div class="td-module-comments"><a href="https://miramardiario.com/index.php/2020/09/24/un-televisor-viejo-dejo-a-todo-un-pueblo-sin-internet/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5f6c32bb7e3a0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://miramardiario.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://miramardiario.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f6c32bb7e735"></textarea>
						<div id="td_live_css_uid_1_5f6c32bb7e735" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f6c32bb7e735');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f6c32bb7e735");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>