<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>A 68 años de la muerte de Evita: «Nos marca el camino que debemos seguir» | Miramardiario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#f1e9f0">
<!-- / SuperPWA.com -->
<meta property="og:image" content="https://miramardiario.com/wp-content/uploads/2020/07/eva.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed" href="https://miramardiario.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed de los comentarios" href="https://miramardiario.com/index.php/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miramardiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://miramardiario.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://miramardiario.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/includes/demos/gossip/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Fira%20Sans:400,100,100italic,200,200italic,300,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open%20Sans:300italic,400,400italic,600,600italic,700,100,100italic,200,200italic,300,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100,100italic,200,200italic,300italic,600,600italic,700italic,800,800italic,900italic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/wp-disable/js/css-lazy-load.min.js'></script>
<link rel='prev' title='Gastón Córdoba: «Todavía no caí lo que es llegar a Atenas»' href='https://miramardiario.com/index.php/2020/07/26/gaston-cordoba-todavia-no-cai-lo-que-es-llegar-a-atenas/' />
<link rel='next' title='Un preso se fugó de la Comisaría de Morteros' href='https://miramardiario.com/index.php/2020/07/27/un-preso-se-fugo-de-la-comisaria-de-morteros/' />
<link rel="canonical" href="https://miramardiario.com/index.php/2020/07/26/a-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir/" />
<link rel="alternate" type="application/json+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F07%2F26%2Fa-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F07%2F26%2Fa-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		    <script>
        window.tdb_globals = {"wpRestNonce":"0a8b9b6983","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/miramardiario.com\/wp-admin\/","wpRestNonce":"0a8b9b6983","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://miramardiario.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://miramardiario.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/category/evita/",
                    "name": "EVITA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/2020/07/26/a-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir/",
                    "name": "A 68 años de la muerte de Evita: «Nos marca el camino..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-15880 single-format-standard a-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir global-block-template-1 td-gossip single_template_3 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-8266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li id="menu-item-8458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15009"><a href="https://www.facebook.com/Hab%C3%ADa-una-vez-100973864910779/?epa=SEARCH_BOX">Había una Vez</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://miramardiario.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://miramardiario.com/">
			<img   data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png"  alt="" data-src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt="" /></noscript>
			<span class="td-visual-hidden">Miramardiario</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://miramardiario.com/">
            <img  data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png"  alt="" data-src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-1-container"><ul id="menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15009"><a href="https://www.facebook.com/Hab%C3%ADa-una-vez-100973864910779/?epa=SEARCH_BOX">Había una Vez</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://miramardiario.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-15880" class="td-post-template-3 post-15880 post type-post status-publish format-standard has-post-thumbnail category-evita category-sucesos td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://miramardiario.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en EVITA" class="entry-crumb" href="https://miramardiario.com/index.php/category/evita/">EVITA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A 68 años de la muerte de Evita: «Nos marca el camino...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://miramardiario.com/wp-content/uploads/2020/07/eva.jpeg" data-caption=""><img width="1068" height="770"   data-srcset="https://miramardiario.com/wp-content/uploads/2020/07/eva-1068x770.jpeg 1068w, https://miramardiario.com/wp-content/uploads/2020/07/eva-300x216.jpeg 300w, https://miramardiario.com/wp-content/uploads/2020/07/eva-1024x738.jpeg 1024w, https://miramardiario.com/wp-content/uploads/2020/07/eva-768x554.jpeg 768w, https://miramardiario.com/wp-content/uploads/2020/07/eva-324x235.jpeg 324w, https://miramardiario.com/wp-content/uploads/2020/07/eva-696x502.jpeg 696w, https://miramardiario.com/wp-content/uploads/2020/07/eva-583x420.jpeg 583w, https://miramardiario.com/wp-content/uploads/2020/07/eva.jpeg 1229w"  alt="" title="eva" data-src="https://miramardiario.com/wp-content/uploads/2020/07/eva-1068x770.jpeg" data-sizes="(max-width: 1068px) 100vw, 1068px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1068" height="770" class="entry-thumb td-modal-image" src="https://miramardiario.com/wp-content/uploads/2020/07/eva-1068x770.jpeg" srcset="https://miramardiario.com/wp-content/uploads/2020/07/eva-1068x770.jpeg 1068w, https://miramardiario.com/wp-content/uploads/2020/07/eva-300x216.jpeg 300w, https://miramardiario.com/wp-content/uploads/2020/07/eva-1024x738.jpeg 1024w, https://miramardiario.com/wp-content/uploads/2020/07/eva-768x554.jpeg 768w, https://miramardiario.com/wp-content/uploads/2020/07/eva-324x235.jpeg 324w, https://miramardiario.com/wp-content/uploads/2020/07/eva-696x502.jpeg 696w, https://miramardiario.com/wp-content/uploads/2020/07/eva-583x420.jpeg 583w, https://miramardiario.com/wp-content/uploads/2020/07/eva.jpeg 1229w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="eva"/></noscript></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">A 68 años de la muerte de Evita: «Nos marca el camino que debemos seguir»</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-26T14:59:03+00:00" >26 julio, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15880">14</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F07%2F26%2Fa-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+68+a%C3%B1os+de+la+muerte+de+Evita%3A+%C2%ABNos+marca+el+camino+que+debemos+seguir%C2%BB&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F07%2F26%2Fa-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+68+a%C3%B1os+de+la+muerte+de+Evita%3A+%C2%ABNos+marca+el+camino+que+debemos+seguir%C2%BB %0A%0A https://miramardiario.com/index.php/2020/07/26/a-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A 68 años de la muerte de Evita: «Nos marca el camino que debemos seguir»&body=https://miramardiario.com/index.php/2020/07/26/a-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>Así lo indicó Alberto Fernández al cumplirse 68 años de la muerte de la líder peronista. Schiaretti, por su parte, precisó: «Quiero recordarla con su fuerza, con la pasión que la caracterizó».</p>
<p><strong>El presidente Alberto Fernández, gobernadores, legisladores y referentes sociales recordaron este domingo a Eva Perón</strong> en la red social Twitter, donde destacaron sus valores, su compromiso y sus acciones en favor de los más necesitados y postearon fotos y fragmentos de sus discursos, al cumplirse 68 años de su fallecimiento.</p>
<p><strong>«El recuerdo de Eva Perón nos convoca siempre a trabajar primero por los que más sufren, que son los más humildes, y nos marca el camino que debemos seguir como sociedad:</strong> donde haya una necesidad, debe nacer un derecho», escribió Alberto Fernández, en su cuenta de Twitter.</p>
<p>La frase del jefe de Estado precede a una foto de Evita, en donde se la ve rodeada de niños.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">El recuerdo de Eva Perón nos convoca siempre a trabajar primero por los que más sufren, que son los más humildes, y nos marca el camino que debemos seguir como sociedad: donde haya una necesidad, debe nacer un derecho.<a href="https://twitter.com/hashtag/EvitaEterna?src=hash&amp;ref_src=twsrc%5Etfw">#EvitaEterna</a> <a href="https://t.co/hmiMrzkGzc">pic.twitter.com/hmiMrzkGzc</a></p>
<p>— Alberto Fernández (@alferdez) <a href="https://twitter.com/alferdez/status/1287383468025028609?ref_src=twsrc%5Etfw">July 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Por su parte, el jefe de Gabinete<strong>, Santiago Cafiero</strong>, expresó que Evita <strong>«llegó a la política argentina para reparar injusticias. Fue una mujer de enormes convicciones».</strong> El funcionario además agregó que desde la Fundación Eva Perón «transformó la beneficencia en justicia social».</p>
<p>A su vez, el ministro de Educación, <strong>Nicolás Trotta</strong>, expresó: «Trabajamos para honrar su legado, siempre a favor de la inclusión, de los derechos sociales y laborales, <strong>su pelea por los más humildes y su lucha por reivindicar los derechos de las mujeres».</strong></p>
<p>El cordobés <strong>Pablo Carro,</strong> en recuerdo de Evita, indicó:<strong> «Cada uno debe empezar a dar de sí todo lo que pueda dar, y aún más.</strong> Solo así construiremos la Argentina que deseamos, no para nosotros, sino para los que vendrán después, para nuestros hijos, para los argentinos de mañana».</p>
<p>La ministra de las Mujeres, Género y Diversidad, Eli Gómez Alcorta, destacó la lucha de Evita por el derecho de todos los trabajadores y «en especial para las mujeres».</p>
<p>«A 68 años de su fallecimiento, su legado sigue vivo y levantamos su bandera de justicia social para seguir construyendo un país más justo y más igualitario», dijo la funcionaria.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Evita fue un ejemplo de lucha y trabajo en el reconocimiento de derechos para todxs, en especial para las mujeres. A 68 años de su fallecimiento, su legado sigue vivo y levantamos su bandera de justicia social para seguir construyendo un país más justo y más igualitario. <a href="https://t.co/ZfG3F1Tbcd">pic.twitter.com/ZfG3F1Tbcd</a></p>
<p>— Eli Gomez Alcorta (@EliGAlcorta) <a href="https://twitter.com/EliGAlcorta/status/1287387197939658752?ref_src=twsrc%5Etfw">July 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Pablo López</strong>, el ministro de Hacienda y Finanzas, escribió: <strong>«Seguimos en la construcción de una Argentina soberana, justa y digna. 1952 &#8211; 26 de Julio &#8211; 2020. #EvitaEterna».</strong></p>
<p>El senador nacional<strong> Jorge Taiana</strong> recordó a Evita, «la abanderada de los humildes», con el posteo en Twitter del texto «Esa mujer» de Rodolfo Walsh, en la voz de Alejandro Apo.</p>
<p>El gobernador de Formosa, Gildo Insfrán; el de San Juan, Sergio Uñac; los intendentes Fernando Gray y Juan José Mussi; y el diputado provincial Juan Carlos Alderete, entre muchos otros, también homenajearon a Evita en las redes.</p>
<p><strong>Víctima de cáncer, Evita murió a los 33 años el 26 de julio de 1952.</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5f1efebee7418_rand td_block_template_1"><div class=""><a href="http://mutualdeltiro.com.ar/index.php?pg=140" target="_blank"><img data-src="https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg"/></noscript></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://miramardiario.com/index.php/2020/07/26/a-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F07%2F26%2Fa-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+68+a%C3%B1os+de+la+muerte+de+Evita%3A+%C2%ABNos+marca+el+camino+que+debemos+seguir%C2%BB&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F07%2F26%2Fa-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+68+a%C3%B1os+de+la+muerte+de+Evita%3A+%C2%ABNos+marca+el+camino+que+debemos+seguir%C2%BB %0A%0A https://miramardiario.com/index.php/2020/07/26/a-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A 68 años de la muerte de Evita: «Nos marca el camino que debemos seguir»&body=https://miramardiario.com/index.php/2020/07/26/a-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Todas las Noticias"></span><meta itemprop="datePublished" content="2020-07-26T14:59:03+00:00"><meta itemprop="dateModified" content="2020-07-26T14:59:03-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://miramardiario.com/index.php/2020/07/26/a-68-anos-de-la-muerte-de-evita-nos-marca-el-camino-que-debemos-seguir/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png"></span><meta itemprop="name" content="Miramardiario"></span><meta itemprop="headline " content="A 68 años de la muerte de Evita: &quot;Nos marca el camino que debemos seguir&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2020/07/eva.jpeg"><meta itemprop="width" content="1229"><meta itemprop="height" content="886"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f1efebee836a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f1efebee836a" ><script>var block_td_uid_2_5f1efebee836a = new tdBlock();
block_td_uid_2_5f1efebee836a.id = "td_uid_2_5f1efebee836a";
block_td_uid_2_5f1efebee836a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5f1efebee836a_rand","td_column_number":3,"live_filter_cur_post_id":15880,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f1efebee836a_rand","tdc_css_class_style":"td_uid_2_5f1efebee836a_rand_style"}';
block_td_uid_2_5f1efebee836a.td_column_number = "3";
block_td_uid_2_5f1efebee836a.block_type = "td_block_related_posts";
block_td_uid_2_5f1efebee836a.post_count = "3";
block_td_uid_2_5f1efebee836a.found_posts = "986";
block_td_uid_2_5f1efebee836a.header_color = "";
block_td_uid_2_5f1efebee836a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1efebee836a.max_num_pages = "329";
tdBlocksArray.push(block_td_uid_2_5f1efebee836a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f1efebef2967" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f1efebee836a" href="#">Artículos relacionados</a><a id="td_uid_4_5f1efebef296e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f1efebee836a" href="#">Más del autor</a></h4><div id=td_uid_2_5f1efebee836a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/07/26/se-pospuso-para-agosto-el-lanzamiento-del-satelite-argentino-saocom-1b/" rel="bookmark" class="td-image-wrap" title="Se pospuso para agosto el lanzamiento del satélite argentino Saocom 1B"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Se pospuso para agosto el lanzamiento del satélite argentino Saocom 1B" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/07/satelite-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/07/26/se-pospuso-para-agosto-el-lanzamiento-del-satelite-argentino-saocom-1b/" rel="bookmark" title="Se pospuso para agosto el lanzamiento del satélite argentino Saocom 1B">Se pospuso para agosto el lanzamiento del satélite argentino Saocom 1B</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/07/21/en-septiembre-el-mundo-tendria-disponible-la-vacuna-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="«En septiembre el mundo tendría disponible la vacuna contra el Covid-19»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="«En septiembre el mundo tendría disponible la vacuna contra el Covid-19»" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/07/Hugo-Pizzi-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40"   alt="video" data-src="https://miramardiario.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" class="td-retina" src="https://miramardiario.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/07/21/en-septiembre-el-mundo-tendria-disponible-la-vacuna-contra-el-covid-19/" rel="bookmark" title="«En septiembre el mundo tendría disponible la vacuna contra el Covid-19»">«En septiembre el mundo tendría disponible la vacuna contra el Covid-19»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/07/18/localizan-al-represor-argentino-que-se-ocultaba-en-berlin/" rel="bookmark" class="td-image-wrap" title="Localizan al represor argentino que se ocultaba en Berlín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Localizan al represor argentino que se ocultaba en Berlín" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/07/16-a_1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/07/18/localizan-al-represor-argentino-que-se-ocultaba-en-berlin/" rel="bookmark" title="Localizan al represor argentino que se ocultaba en Berlín">Localizan al represor argentino que se ocultaba en Berlín</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1efebee836a" data-td_block_id="td_uid_2_5f1efebee836a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f1efebee836a" data-td_block_id="td_uid_2_5f1efebee836a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg 300w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-150x150.jpeg 150w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-420x420.jpeg 420w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-e1583248439389.jpeg 440w"  data-src="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-13627  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg" class="image wp-image-13627  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg 300w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-150x150.jpeg 150w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-420x420.jpeg 420w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-e1583248439389.jpeg 440w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-e1582555729289.jpg 302w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3672  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" class="image wp-image-3672  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-e1582555729289.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_078a7cf09e0d39816a069c8518925acd"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/078a7cf09e0d39816a069c8518925acd"></script></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://mutualdeltiro.com.ar/index.php?pg=140"><img width="300" height="251"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3679  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" class="image wp-image-3679  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="251"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3670  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" class="image wp-image-3670  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5f1efebf01965_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5f1efebf01965" ><script>var block_td_uid_5_5f1efebf01965 = new tdBlock();
block_td_uid_5_5f1efebf01965.id = "td_uid_5_5f1efebf01965";
block_td_uid_5_5f1efebf01965.atts = '{"custom_title":"RECIENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5f1efebf01965_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5f1efebf01965_rand","tdc_css_class_style":"td_uid_5_5f1efebf01965_rand_style"}';
block_td_uid_5_5f1efebf01965.td_column_number = "1";
block_td_uid_5_5f1efebf01965.block_type = "td_block_7";
block_td_uid_5_5f1efebf01965.post_count = "4";
block_td_uid_5_5f1efebf01965.found_posts = "4453";
block_td_uid_5_5f1efebf01965.header_color = "#";
block_td_uid_5_5f1efebf01965.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f1efebf01965.max_num_pages = "1114";
tdBlocksArray.push(block_td_uid_5_5f1efebf01965);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECIENTES</span></h4></div><div id=td_uid_5_5f1efebf01965 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/07/27/detuvieron-en-cercanias-de-portena-al-preso-fugado-de-la-comisaria-de-morteros/" rel="bookmark" class="td-image-wrap" title="Detuvieron en cercanías de Porteña al preso fugado de la Comisaría de Morteros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Detuvieron en cercanías de Porteña al preso fugado de la Comisaría de Morteros" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/07/13622-detenido-portena-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/07/27/detuvieron-en-cercanias-de-portena-al-preso-fugado-de-la-comisaria-de-morteros/" rel="bookmark" title="Detuvieron en cercanías de Porteña al preso fugado de la Comisaría de Morteros">Detuvieron en cercanías de Porteña al preso fugado de la Comisaría...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T13:16:35+00:00" >27 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/07/27/causa-peajes-procesan-al-ex-ministro-de-transporte-guillermo-dietrich/" rel="bookmark" class="td-image-wrap" title="Causa peajes: procesan al ex ministro de Transporte, Guillermo Dietrich"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Causa peajes: procesan al ex ministro de Transporte, Guillermo Dietrich" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/07/dietrich-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/07/27/causa-peajes-procesan-al-ex-ministro-de-transporte-guillermo-dietrich/" rel="bookmark" title="Causa peajes: procesan al ex ministro de Transporte, Guillermo Dietrich">Causa peajes: procesan al ex ministro de Transporte, Guillermo Dietrich</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T13:09:41+00:00" >27 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/07/27/fernandez-ratifico-el-compromiso-del-gobierno-con-los-que-menos-tienen/" rel="bookmark" class="td-image-wrap" title="Fernández ratificó el compromiso del Gobierno con «los que menos tienen»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Fernández ratificó el compromiso del Gobierno con «los que menos tienen»" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/07/ferna-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/07/27/fernandez-ratifico-el-compromiso-del-gobierno-con-los-que-menos-tienen/" rel="bookmark" title="Fernández ratificó el compromiso del Gobierno con «los que menos tienen»">Fernández ratificó el compromiso del Gobierno con «los que menos tienen»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T09:56:02+00:00" >27 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/07/27/nacion-asistio-a-cordoba-con-fondos-superiores-a-los-38-mil-millones-de-pesos/" rel="bookmark" class="td-image-wrap" title="Nación asistió a Córdoba con fondos superiores a los 38 mil millones de pesos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Nación asistió a Córdoba con fondos superiores a los 38 mil millones de pesos" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/07/multimedia.normal.bb12f753962b2f8a.35666461636464312d636337302d343263352d613934662d64653365396236645f6e6f726d616c2e6a7067-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/07/27/nacion-asistio-a-cordoba-con-fondos-superiores-a-los-38-mil-millones-de-pesos/" rel="bookmark" title="Nación asistió a Córdoba con fondos superiores a los 38 mil millones de pesos">Nación asistió a Córdoba con fondos superiores a los 38 mil...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T09:48:59+00:00" >27 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5f1efebf01965" data-td_block_id="td_uid_5_5f1efebf01965">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-e1582555789816.jpg 302w"  data-src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-3671  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" class="image wp-image-3671  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-e1582555789816.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div id="td_uid_1_5f1efebf07542" class="tdc-zone"><div class="tdc_zone td_uid_6_5f1efebf0754b_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_6_5f1efebf0754b_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f1efebf07750" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_7_5f1efebf07755_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_7_5f1efebf07755_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_7_5f1efebf07755_rand{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.td_uid_7_5f1efebf07755_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_7_5f1efebf07755_rand{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="td_uid_2_5f1efebf07750_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_2_5f1efebf07750_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column td_uid_8_5f1efebf079eb_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_5f1efebf079eb_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_9_5f1efebf07c40_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f1efebf07c40" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f1efebf07c40_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_10_5f1efebf0844c .tdm-title {
					color: #222222;
				}
				
				.td_uid_10_5f1efebf0844c .tdm-title {
					font-family:Fira Sans !important;font-size:36px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5f1efebf0844c .tdm-title {
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_10_5f1efebf0844c"><h1 class="tdm-title tdm-title-xsm">MiramarDiario.Com</h1></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_11_5f1efebf087c2_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f1efebf087c2" >
<style>

/* inline tdc_css att */

.td_uid_11_5f1efebf087c2_rand{
margin-top:-10px !important;
margin-bottom:0px !important;
padding-right:80px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_11_5f1efebf087c2_rand{
padding-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_5f1efebf087c2_rand{
padding-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f1efebf087c2_rand{
margin-bottom:30px !important;
padding-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5f1efebf087c2_rand .tdm-descr {
                    color: #444444;
                }
                
				.td_uid_11_5f1efebf087c2_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:14px !important;line-height:1.5 !important;font-style:italic !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_5f1efebf087c2_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1.5 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Primer Diario Digital en Miramar de Ansenuza.</p></div></div></div><div class="vc_column td_uid_12_5f1efebf08d25_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_12_5f1efebf08d25_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_13_5f1efebf08e57_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f1efebf08e57" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_14_5f1efebf0b704 .tdm-title {
					color: #222222;
				}
				
				.td_uid_14_5f1efebf0b704 .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5f1efebf0b704 .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_14_5f1efebf0b704"><h3 class="tdm-title tdm-title-md">CÓRDOBA - ARGENTINA</h3></div></div></div></div></div></div><div class="vc_column td_uid_15_5f1efebf0b937_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5f1efebf0b937_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_16_5f1efebf0baa3_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f1efebf0baa3" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_17_5f1efebf0e692 .tdm-title {
					color: #222222;
				}
				
				.td_uid_17_5f1efebf0e692 .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5f1efebf0e692 .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_17_5f1efebf0e692"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_18_5f1efebf0e9de_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5f1efebf0e9de" >
<style>

/* inline tdc_css att */

.td_uid_18_5f1efebf0e9de_rand{
margin-top:-5px !important;
margin-bottom:0px !important;
}

</style>
<style>
.td_uid_19_5f1efebf0f077 .tdm-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-twitter,
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-linkedin,
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-pinterest,
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-blogger,
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_19_5f1efebf0f077 .tdm-social-item {
					width: 40.5px;
					height: 40.5px;
					line-height: 40.5px;
				}
				
				.td_uid_19_5f1efebf0f077 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_19_5f1efebf0f077 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_19_5f1efebf0f077 .tdm-social-item {
					border-radius: 50px;
				}
				
				
                
				.td_uid_19_5f1efebf0f077 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_19_5f1efebf0f077 .tdm-social-text {
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5f1efebf0f077 .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-twitter,
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-linkedin,
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-pinterest,
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-blogger,
				.td_uid_19_5f1efebf0f077 .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_19_5f1efebf0f077 .tdm-social-item {
					width: 33.6px;
					height: 33.6px;
					line-height: 33.6px;
				}
				
				.td_uid_19_5f1efebf0f077 .tdm-social-item {
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 td_uid_19_5f1efebf0f077"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5f1efebf07750 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5f1efebf07750 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5f1efebf07542 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5f1efebf07542 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			
	</div>



</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/07/27/detuvieron-en-cercanias-de-portena-al-preso-fugado-de-la-comisaria-de-morteros/" rel="bookmark" class="td-image-wrap" title="Detuvieron en cercanías de Porteña al preso fugado de la Comisaría de Morteros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Detuvieron en cercanías de Porteña al preso fugado de la Comisaría de Morteros" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/07/13622-detenido-portena-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/07/27/detuvieron-en-cercanias-de-portena-al-preso-fugado-de-la-comisaria-de-morteros/" rel="bookmark" title="Detuvieron en cercanías de Porteña al preso fugado de la Comisaría de Morteros">Detuvieron en cercanías de Porteña al preso fugado de la Comisaría...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T13:16:35+00:00" >27 julio, 2020</time></span>                <div class="td-module-comments"><a href="https://miramardiario.com/index.php/2020/07/27/detuvieron-en-cercanias-de-portena-al-preso-fugado-de-la-comisaria-de-morteros/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5f1efebf15214
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://miramardiario.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://miramardiario.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f1efebf15514"></textarea>
						<div id="td_live_css_uid_1_5f1efebf15514" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f1efebf15514');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f1efebf15514");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 27 Jul 2020 16:20:15 GMT -->
