<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Lucía Gil, madrileña,compuso «Volveremos a Brindar» | Miramardiario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#f1e9f0">
<!-- / SuperPWA.com -->
<meta property="og:image" content="https://miramardiario.com/wp-content/uploads/2020/03/lucia.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed" href="https://miramardiario.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; RSS de los comentarios" href="https://miramardiario.com/index.php/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miramardiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://miramardiario.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://miramardiario.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/includes/demos/gossip/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='prev' title='Córdoba confirmó siete nuevos infectados en la provincia' href='https://miramardiario.com/index.php/2020/03/31/cordoba-confirmo-siete-nuevos-infectados-en-la-provincia/' />
<link rel="canonical" href="https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/" />
<link rel="alternate" type="application/json+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F03%2F31%2Flucia-gil-madrilenacompuso-volveremos-a-brindar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F03%2F31%2Flucia-gil-madrilenacompuso-volveremos-a-brindar%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"0092c25afa","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/miramardiario.com\/wp-admin\/","wpRestNonce":"0092c25afa","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://miramardiario.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://miramardiario.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/category/espectaculos/",
                    "name": "ESPECTÁCULOS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/",
                    "name": "Lucía Gil, madrileña,compuso «Volveremos a Brindar»"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-14013 single-format-video lucia-gil-madrilenacompuso-volveremos-a-brindar global-block-template-1 td-gossip single_template_3 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-8266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li id="menu-item-8458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://miramardiario.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://miramardiario.com/">
			<img class="td-retina-data"  data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt="" />
			<span class="td-visual-hidden">Miramardiario</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://miramardiario.com/">
            <img class="td-retina-data" data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt=""/>
        </a>
        </div>
    <div class="menu-1-container"><ul id="menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://miramardiario.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-14013" class="td-post-template-3 post-14013 post type-post status-publish format-video has-post-thumbnail category-espectaculos post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://miramardiario.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en ESPECTÁCULOS" class="entry-crumb" href="https://miramardiario.com/index.php/category/espectaculos/">ESPECTÁCULOS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lucía Gil, madrileña,compuso «Volveremos a Brindar»</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            
            <header class="td-post-title">
                                <h1 class="entry-title">Lucía Gil, madrileña,compuso «Volveremos a Brindar»</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-31T17:31:11+00:00" >31 marzo, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14013">3</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F03%2F31%2Flucia-gil-madrilenacompuso-volveremos-a-brindar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Luc%C3%ADa+Gil%2C+madrile%C3%B1a%2Ccompuso+%C2%ABVolveremos+a+Brindar%C2%BB&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F03%2F31%2Flucia-gil-madrilenacompuso-volveremos-a-brindar%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Luc%C3%ADa+Gil%2C+madrile%C3%B1a%2Ccompuso+%C2%ABVolveremos+a+Brindar%C2%BB %0A%0A https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lucía Gil, madrileña,compuso «Volveremos a Brindar»&body=https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <h2 class="article-deck">Un mensaje de unión y esperanza . Escuchá aquí la canción</h2>
<p>Lucia Gil, actriz y cantante, ha compuesto «Volveremos a brindar» un himno a la situación de cuarentena que estamos viviendo y un homenaje a los sanitarios. Una canción que en tan sólo unos días lleva ya más de 600.000 reproducciones en YouTube.</p>
<p>Lucía ha reconocido que la canción la compuso en casa la primera tarde que la gente salió a aplaudir para rendir homenaje a los sanitarios. La cantante se ha mostrado muy sorprendida por el éxito que ha tenido, ya que la están llamando desde diferentes rincones del mundo.</p>
<p><strong>Un mensaje de unión y esperanza</strong></p>
<p>«Mis padres son médico y enfermera en el Hospital de la Paz y me tocaba muy de cerca», nos ha explicado sobre cómo nació esta canción.</p>
<p>La canción salió en unas horas y tenía claro que quería lanzar un «mensaje de unión y esperanza». A todos nos afecta y todos nos tenemos que quedar en casa. «Yo describo lo que tenemos todos en este momento»,  ha afirmado Lucía.</p>
<p>Lucía Gil Santiago nació en Madrid, España el 29 de mayo de 1998, ​ es una cantante, actriz y presentadora .Se hizo conocida por ganar el concurso de Disney Channel My Camp Rock.</p>
<p><iframe src="https://www.youtube.com/embed/YB5xBDABG-8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5e83a99262ef5_rand td_block_template_1"><div class=""><a href="http://mutualdeltiro.com.ar/index.php?pg=140" target="_blank"><img src="https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F03%2F31%2Flucia-gil-madrilenacompuso-volveremos-a-brindar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Luc%C3%ADa+Gil%2C+madrile%C3%B1a%2Ccompuso+%C2%ABVolveremos+a+Brindar%C2%BB&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F03%2F31%2Flucia-gil-madrilenacompuso-volveremos-a-brindar%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Luc%C3%ADa+Gil%2C+madrile%C3%B1a%2Ccompuso+%C2%ABVolveremos+a+Brindar%C2%BB %0A%0A https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lucía Gil, madrileña,compuso «Volveremos a Brindar»&body=https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Todas las Noticias"></span><meta itemprop="datePublished" content="2020-03-31T17:31:11+00:00"><meta itemprop="dateModified" content="2020-03-31T17:31:11-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png"></span><meta itemprop="name" content="Miramardiario"></span><meta itemprop="headline " content="Lucía Gil, madrileña,compuso &quot;Volveremos a Brindar&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2020/03/lucia.jpg"><meta itemprop="width" content="236"><meta itemprop="height" content="214"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e83a992638a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e83a992638a9" ><script>var block_td_uid_2_5e83a992638a9 = new tdBlock();
block_td_uid_2_5e83a992638a9.id = "td_uid_2_5e83a992638a9";
block_td_uid_2_5e83a992638a9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e83a992638a9_rand","td_column_number":3,"live_filter_cur_post_id":14013,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e83a992638a9_rand","tdc_css_class_style":"td_uid_2_5e83a992638a9_rand_style"}';
block_td_uid_2_5e83a992638a9.td_column_number = "3";
block_td_uid_2_5e83a992638a9.block_type = "td_block_related_posts";
block_td_uid_2_5e83a992638a9.post_count = "3";
block_td_uid_2_5e83a992638a9.found_posts = "73";
block_td_uid_2_5e83a992638a9.header_color = "";
block_td_uid_2_5e83a992638a9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e83a992638a9.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_5e83a992638a9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e83a992642fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e83a992638a9" href="#">Artículos relacionados</a><a id="td_uid_4_5e83a99264300" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e83a992638a9" href="#">Más del autor</a></h4><div id=td_uid_2_5e83a992638a9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/02/29/parque-sarmiento-con-entrada-gratuita-festival-del-choripan-horario-precios-artistas-y-todo-lo-que-hay-que-saber/" rel="bookmark" class="td-image-wrap" title="Parque Sarmiento con entrada gratuita. Festival del Choripán: horario, precios, artistas y todo lo que hay que saber"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Parque Sarmiento con entrada gratuita. Festival del Choripán: horario, precios, artistas y todo lo que hay que saber" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/02/WhatsApp_Image_2020-02-28_at_12.42.21_1_1582906003-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/02/29/parque-sarmiento-con-entrada-gratuita-festival-del-choripan-horario-precios-artistas-y-todo-lo-que-hay-que-saber/" rel="bookmark" title="Parque Sarmiento con entrada gratuita. Festival del Choripán: horario, precios, artistas y todo lo que hay que saber">Parque Sarmiento con entrada gratuita. Festival del Choripán: horario, precios, artistas y todo lo que hay que saber</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/02/28/ricky-martin-revoluciono-cordoba-con-un-show-a-puro-baile/" rel="bookmark" class="td-image-wrap" title="Ricky Martin revolucionó Córdoba con un show a puro baile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ricky Martin revolucionó Córdoba con un show a puro baile" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/02/multimedia.normal.93629f55403e8586.7269636b79206d617274696e20656e2063c3b372646f626120666f746f2067655f6e6f726d616c2e6a7067-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/02/28/ricky-martin-revoluciono-cordoba-con-un-show-a-puro-baile/" rel="bookmark" title="Ricky Martin revolucionó Córdoba con un show a puro baile">Ricky Martin revolucionó Córdoba con un show a puro baile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/02/25/renovado-el-mundial-del-choripan-sera-la-fiesta-del-chori-y-el-chiste/" rel="bookmark" class="td-image-wrap" title="Renovado, el Mundial del Choripán será “La Fiesta del Chori y el Chiste”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Renovado, el Mundial del Choripán será “La Fiesta del Chori y el Chiste”" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/02/multimedia.grande.ad84f523c7241760.63686f726970616e5f6772616e64652e6a7067-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/02/25/renovado-el-mundial-del-choripan-sera-la-fiesta-del-chori-y-el-chiste/" rel="bookmark" title="Renovado, el Mundial del Choripán será “La Fiesta del Chori y el Chiste”">Renovado, el Mundial del Choripán será “La Fiesta del Chori y el Chiste”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e83a992638a9" data-td_block_id="td_uid_2_5e83a992638a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e83a992638a9" data-td_block_id="td_uid_2_5e83a992638a9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><img width="300" height="300" src="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg" class="image wp-image-13627  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-300x300.jpeg 300w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-150x150.jpeg 150w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-420x420.jpeg 420w, https://miramardiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-12.02.01-e1583248439389.jpeg 440w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" class="image wp-image-3672  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-e1582555729289.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_078a7cf09e0d39816a069c8518925acd"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/078a7cf09e0d39816a069c8518925acd"></script></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://mutualdeltiro.com.ar/index.php?pg=140"><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" class="image wp-image-3679  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" class="image wp-image-3670  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5e83a99266fd3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5e83a99266fd3" ><script>var block_td_uid_5_5e83a99266fd3 = new tdBlock();
block_td_uid_5_5e83a99266fd3.id = "td_uid_5_5e83a99266fd3";
block_td_uid_5_5e83a99266fd3.atts = '{"custom_title":"RECIENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5e83a99266fd3_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5e83a99266fd3_rand","tdc_css_class_style":"td_uid_5_5e83a99266fd3_rand_style"}';
block_td_uid_5_5e83a99266fd3.td_column_number = "1";
block_td_uid_5_5e83a99266fd3.block_type = "td_block_7";
block_td_uid_5_5e83a99266fd3.post_count = "4";
block_td_uid_5_5e83a99266fd3.found_posts = "3869";
block_td_uid_5_5e83a99266fd3.header_color = "#";
block_td_uid_5_5e83a99266fd3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e83a99266fd3.max_num_pages = "968";
tdBlocksArray.push(block_td_uid_5_5e83a99266fd3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECIENTES</span></h4></div><div id=td_uid_5_5e83a99266fd3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/" rel="bookmark" class="td-image-wrap" title="Lucía Gil, madrileña,compuso «Volveremos a Brindar»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Lucía Gil, madrileña,compuso «Volveremos a Brindar»" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/03/lucia-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://miramardiario.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/03/31/lucia-gil-madrilenacompuso-volveremos-a-brindar/" rel="bookmark" title="Lucía Gil, madrileña,compuso «Volveremos a Brindar»">Lucía Gil, madrileña,compuso «Volveremos a Brindar»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T17:31:11+00:00" >31 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/03/31/cordoba-confirmo-siete-nuevos-infectados-en-la-provincia/" rel="bookmark" class="td-image-wrap" title="Córdoba confirmó siete nuevos infectados en la provincia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Córdoba confirmó siete nuevos infectados en la provincia" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/03/multimedia.normal.b6afe73a90c21e78.436f726f6e617669727573204d616c6272616e206279204e415f6e6f726d616c2e6a7067-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/03/31/cordoba-confirmo-siete-nuevos-infectados-en-la-provincia/" rel="bookmark" title="Córdoba confirmó siete nuevos infectados en la provincia">Córdoba confirmó siete nuevos infectados en la provincia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T17:22:46+00:00" >31 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/03/31/juan-schiaretti-destaco-creditos-a-empresas-y-monotributistas-por-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="Juan Schiaretti destacó créditos a empresas y monotributistas por la cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Juan Schiaretti destacó créditos a empresas y monotributistas por la cuarentena" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2019/07/Schiaretti-3-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://miramardiario.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/03/31/juan-schiaretti-destaco-creditos-a-empresas-y-monotributistas-por-la-cuarentena/" rel="bookmark" title="Juan Schiaretti destacó créditos a empresas y monotributistas por la cuarentena">Juan Schiaretti destacó créditos a empresas y monotributistas por la cuarentena</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T17:14:20+00:00" >31 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/03/31/se-confirmaron-otros-dos-casos-de-coronavirus-en-morteros/" rel="bookmark" class="td-image-wrap" title="Se confirmaron otros dos casos de coronavirus en Morteros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Se confirmaron otros dos casos de coronavirus en Morteros" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/03/12829-coronavirus1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/03/31/se-confirmaron-otros-dos-casos-de-coronavirus-en-morteros/" rel="bookmark" title="Se confirmaron otros dos casos de coronavirus en Morteros">Se confirmaron otros dos casos de coronavirus en Morteros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T17:00:43+00:00" >31 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5e83a99266fd3" data-td_block_id="td_uid_5_5e83a99266fd3">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" class="image wp-image-3671  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-e1582555789816.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div id="td_uid_1_5e83a9926a66b" class="tdc-zone"><div class="tdc_zone td_uid_6_5e83a9926a67a_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_6_5e83a9926a67a_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e83a9926a9bf" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_7_5e83a9926a9c9_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_7_5e83a9926a9c9_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_7_5e83a9926a9c9_rand{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.td_uid_7_5e83a9926a9c9_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_7_5e83a9926a9c9_rand{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="td_uid_2_5e83a9926a9bf_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_2_5e83a9926a9bf_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column td_uid_8_5e83a9926add2_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_5e83a9926add2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_9_5e83a9926b072_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e83a9926b072" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e83a9926b072_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_10_5e83a9926bd4c .tdm-title {
					color: #222222;
				}
				
				.td_uid_10_5e83a9926bd4c .tdm-title {
					font-family:Fira Sans !important;font-size:36px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5e83a9926bd4c .tdm-title {
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_10_5e83a9926bd4c"><h1 class="tdm-title tdm-title-xsm">MiramarDiario.Com</h1></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_11_5e83a9926c234_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e83a9926c234" >
<style>

/* inline tdc_css att */

.td_uid_11_5e83a9926c234_rand{
margin-top:-10px !important;
margin-bottom:0px !important;
padding-right:80px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_11_5e83a9926c234_rand{
padding-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_5e83a9926c234_rand{
padding-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e83a9926c234_rand{
margin-bottom:30px !important;
padding-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5e83a9926c234_rand .tdm-descr {
                    color: #444444;
                }
                
				.td_uid_11_5e83a9926c234_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:14px !important;line-height:1.5 !important;font-style:italic !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_5e83a9926c234_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1.5 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Primer Diario Digital en Miramar de Ansenuza.</p></div></div></div><div class="vc_column td_uid_12_5e83a9926cb4a_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_12_5e83a9926cb4a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_13_5e83a9926cd2a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e83a9926cd2a" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_14_5e83a9926d327 .tdm-title {
					color: #222222;
				}
				
				.td_uid_14_5e83a9926d327 .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5e83a9926d327 .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_14_5e83a9926d327"><h3 class="tdm-title tdm-title-md">CÓRDOBA - ARGENTINA</h3></div></div></div></div></div></div><div class="vc_column td_uid_15_5e83a9926d6bb_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5e83a9926d6bb_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_16_5e83a9926d89b_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e83a9926d89b" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_17_5e83a9926de91 .tdm-title {
					color: #222222;
				}
				
				.td_uid_17_5e83a9926de91 .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5e83a9926de91 .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_17_5e83a9926de91"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_18_5e83a9926e284_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e83a9926e284" >
<style>

/* inline tdc_css att */

.td_uid_18_5e83a9926e284_rand{
margin-top:-5px !important;
margin-bottom:0px !important;
}

</style>
<style>
.td_uid_19_5e83a9926ea21 .tdm-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-twitter,
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-linkedin,
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-pinterest,
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-blogger,
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_19_5e83a9926ea21 .tdm-social-item {
					width: 40.5px;
					height: 40.5px;
					line-height: 40.5px;
				}
				
				.td_uid_19_5e83a9926ea21 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_19_5e83a9926ea21 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_19_5e83a9926ea21 .tdm-social-item {
					border-radius: 50px;
				}
				
				
                
				.td_uid_19_5e83a9926ea21 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_19_5e83a9926ea21 .tdm-social-text {
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5e83a9926ea21 .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-twitter,
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-linkedin,
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-pinterest,
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-blogger,
				.td_uid_19_5e83a9926ea21 .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_19_5e83a9926ea21 .tdm-social-item {
					width: 33.6px;
					height: 33.6px;
					line-height: 33.6px;
				}
				
				.td_uid_19_5e83a9926ea21 .tdm-social-item {
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 td_uid_19_5e83a9926ea21"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5e83a9926a9bf .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5e83a9926a9bf .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5e83a9926a66b .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5e83a9926a66b .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			
	</div>



</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/03/31/cordoba-confirmo-siete-nuevos-infectados-en-la-provincia/" rel="bookmark" class="td-image-wrap" title="Córdoba confirmó siete nuevos infectados en la provincia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Córdoba confirmó siete nuevos infectados en la provincia" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/03/multimedia.normal.b6afe73a90c21e78.436f726f6e617669727573204d616c6272616e206279204e415f6e6f726d616c2e6a7067-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/03/31/cordoba-confirmo-siete-nuevos-infectados-en-la-provincia/" rel="bookmark" title="Córdoba confirmó siete nuevos infectados en la provincia">Córdoba confirmó siete nuevos infectados en la provincia</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://miramardiario.com/index.php/author/ansenuza1619/">Todas las Noticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T17:22:46+00:00" >31 marzo, 2020</time></span>                <div class="td-module-comments"><a href="https://miramardiario.com/index.php/2020/03/31/cordoba-confirmo-siete-nuevos-infectados-en-la-provincia/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5e83a9926f915
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://miramardiario.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://miramardiario.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e83a9926fbc9"></textarea>
						<div id="td_live_css_uid_1_5e83a9926fbc9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e83a9926fbc9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e83a9926fbc9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Tue, 31 Mar 2020 20:35:30 GMT -->
