<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Continua el Ciclo Miércoles Culturales en el Gran Hotel Viena. | Miramardiario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#f1e9f0">
<!-- / SuperPWA.com -->
<meta property="og:image" content="https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; Feed" href="https://miramardiario.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miramardiario &raquo; RSS de los comentarios" href="https://miramardiario.com/index.php/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miramardiario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://miramardiario.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://miramardiario.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://miramardiario.com/wp-content/themes/Newspaper/includes/demos/gossip/demo_style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=726837bbdee984ffb331a234aadde124' type='text/css' media='all' />
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='prev' title='Parque Ansenuza: Autoridades cordobesas recibieron a integrantes de Fundación Wyss' href='https://miramardiario.com/index.php/2020/02/19/parque-ansenuza-autoridades-cordobesas-recibieron-a-integrantes-de-fundacion-wyss/' />
<link rel='next' title='El extraño relato del taxista encerrado en el baúl' href='https://miramardiario.com/index.php/2020/02/19/el-extrano-relato-del-taxista-encerrado-en-el-baul/' />
<link rel="canonical" href="https://miramardiario.com/index.php/2020/02/19/continua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena/" />
<link rel="alternate" type="application/json+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F02%2F19%2Fcontinua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miramardiario.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F02%2F19%2Fcontinua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"ab4da9d244","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/miramardiario.com\/wp-admin\/","wpRestNonce":"ab4da9d244","wpRestUrl":"https:\/\/miramardiario.com\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://miramardiario.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://miramardiario.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/category/espectaculos/",
                    "name": "ESPECTÁCULOS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://miramardiario.com/index.php/2020/02/19/continua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena/",
                    "name": "Continua el Ciclo Miércoles Culturales en el Gran Hotel Viena."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://miramardiario.com/wp-content/uploads/2019/05/cropped-miramarspwa512-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-13164 single-format-standard continua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena global-block-template-1 td-gossip single_template_3 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-8266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li id="menu-item-8458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://miramardiario.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://miramardiario.com/">
			<img class="td-retina-data"  data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt="" />
			<span class="td-visual-hidden">Miramardiario</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://miramardiario.com/">
            <img class="td-retina-data" data-retina="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300x43.png" src="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png" alt=""/>
        </a>
        </div>
    <div class="menu-1-container"><ul id="menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8266"><a href="https://miramardiario.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-371"><a href="https://www.eldestapeweb.com/">NOTICIAS NACIONALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-372"><a href="https://lmdiario.com.ar/">NOTICIAS DE CÓRDOBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8457"><a href="https://miramardiario.com/index.php/category/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8458"><a href="https://miramardiario.com/index.php/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8740"><a href="https://miramardiario.com/index.php/category/opinion/">OPINIÓN</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/miramar.diario/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/miramardiario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://miramardiario.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-13164" class="td-post-template-3 post-13164 post type-post status-publish format-standard has-post-thumbnail category-espectaculos category-miramar td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://miramardiario.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en ESPECTÁCULOS" class="entry-crumb" href="https://miramardiario.com/index.php/category/espectaculos/">ESPECTÁCULOS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Continua el Ciclo Miércoles Culturales en el Gran Hotel Viena.</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o.jpg" data-caption=""><img width="811" height="960" class="entry-thumb td-modal-image" src="https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o.jpg" srcset="https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o.jpg 811w, https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o-253x300.jpg 253w, https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o-768x909.jpg 768w, https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o-696x824.jpg 696w, https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o-355x420.jpg 355w" sizes="(max-width: 811px) 100vw, 811px" alt="" title="86276637_2930092163704387_1008281265368989696_o"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Continua el Ciclo Miércoles Culturales en el Gran Hotel Viena.</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-19T08:25:19+00:00" >19 febrero, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13164">23</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F02%2F19%2Fcontinua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Continua+el+Ciclo+Mi%C3%A9rcoles+Culturales+en+el+Gran+Hotel+Viena.&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F02%2F19%2Fcontinua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Continua+el+Ciclo+Mi%C3%A9rcoles+Culturales+en+el+Gran+Hotel+Viena. %0A%0A https://miramardiario.com/index.php/2020/02/19/continua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>Este miércoles show íntimo increíble con Fernando Bladys en vivo!<br />
En la previa, «Acústicos Bajo Cuerdas» con Luciana Chiaretta y Martín Negri.</p>
<div class="_xlr">
<div id="id_5e4d1a9b1a8471661790500" class="text_exposed_root text_exposed"><span class="text_exposed_show">Valor de la entrada: $100<br />
<span class="_5mfr"><span class="_6qdm">&#x1f449;</span></span>Anticipadas: Museo Gran Hotel Viena<br />
Habrá servicio de buffet.</span></div>
<div id="fbPhotoSnowliftProductMiniListHscroll" class="fbCommerceProductMiniListHscroll"></div>
<div id="fbPhotoSnowliftLegacyTagList" class="pts fbPhotoLegacyTagList">
<div></div>
</div>
<div id="fbPhotoSnowliftCallToActionButton" class="fbPhotosPhotoButtons"></div>
<div id="fbPhotoSnowliftPhotoFundraiser"></div>
<div id="fbPhotoSnowliftOwnerButtons" class="mvm fbPhotosPhotoOwnerButtons stat_elem"></div>
<div id="fbPhotoSnowliftOriginalStory" class="_56lj"></div>
<div id="fbPhotoSnowliftComputerVisionAnnotation" class="fbPhotosPhotoCVAnnotation"></div>
</div>
<div id="fbPhotoSnowliftVideoFundraiser"></div>
<div id="fbPhotoSnowliftViews" class="_4p3v"></div>
<form id="u_15_2" class="fbPhotosSnowliftFeedbackForm commentable_item collapsible_comments" action="https://www.facebook.com/ajax/ufi/modify.php" method="post" data-ft="{&quot;tn&quot;:&quot;]&quot;}">
<div id="fbPhotoSnowliftFeedback" class="fbPhotosSnowliftFeedback"></div>
<div>
<div>
<div class="_6iib" data-testid="fbSnowliftUFI/feedbackSummary">
<div class="_6iic">
<div class="_6iid"></div>
</div>
</div>
</div>
</div>
</form>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5e4e5222624dc_rand td_block_template_1"><div class=""><a href="http://mutualdeltiro.com.ar/index.php?pg=140" target="_blank"><img src="https://miramardiario.com/wp-content/uploads/2018/04/banner-1.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://miramardiario.com/index.php/2020/02/19/continua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F02%2F19%2Fcontinua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Continua+el+Ciclo+Mi%C3%A9rcoles+Culturales+en+el+Gran+Hotel+Viena.&url=https%3A%2F%2Fmiramardiario.com%2Findex.php%2F2020%2F02%2F19%2Fcontinua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena%2F&via=Miramardiario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Continua+el+Ciclo+Mi%C3%A9rcoles+Culturales+en+el+Gran+Hotel+Viena. %0A%0A https://miramardiario.com/index.php/2020/02/19/continua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://miramardiario.com/index.php/author/nuz_doba1317/">Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias"></span><meta itemprop="datePublished" content="2020-02-19T08:25:19+00:00"><meta itemprop="dateModified" content="2020-02-19T08:25:19-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://miramardiario.com/index.php/2020/02/19/continua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2019/05/1-logo-300-300x43.png"></span><meta itemprop="name" content="Miramardiario"></span><meta itemprop="headline " content="Continua el Ciclo Miércoles Culturales en el Gran Hotel Viena."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o.jpg"><meta itemprop="width" content="811"><meta itemprop="height" content="960"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg" class="image wp-image-3672  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/salud_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/salud_700.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://mutualdeltiro.com.ar/index.php?pg=140"><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg" class="image wp-image-3679  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/mutual_500-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/mutual_500.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="251" src="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg" class="image wp-image-3670  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/700_internet-300x251.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-768x644.jpg 768w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-696x583.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/700_internet.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_2_5e4e5222641c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_2_5e4e5222641c3" ><script>var block_td_uid_2_5e4e5222641c3 = new tdBlock();
block_td_uid_2_5e4e5222641c3.id = "td_uid_2_5e4e5222641c3";
block_td_uid_2_5e4e5222641c3.atts = '{"custom_title":"RECIENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_2_5e4e5222641c3_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_2_5e4e5222641c3_rand","tdc_css_class_style":"td_uid_2_5e4e5222641c3_rand_style"}';
block_td_uid_2_5e4e5222641c3.td_column_number = "1";
block_td_uid_2_5e4e5222641c3.block_type = "td_block_7";
block_td_uid_2_5e4e5222641c3.post_count = "4";
block_td_uid_2_5e4e5222641c3.found_posts = "3628";
block_td_uid_2_5e4e5222641c3.header_color = "#";
block_td_uid_2_5e4e5222641c3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4e5222641c3.max_num_pages = "907";
tdBlocksArray.push(block_td_uid_2_5e4e5222641c3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECIENTES</span></h4></div><div id=td_uid_2_5e4e5222641c3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/02/19/efecto-final-entre-instituto-vs-san-lorenzo-cambios-en-los-fichajes-de-la-liga-nacional/" rel="bookmark" class="td-image-wrap" title="Efecto final entre Instituto vs San Lorenzo: cambios en los fichajes de la Liga Nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Efecto final entre Instituto vs San Lorenzo: cambios en los fichajes de la Liga Nacional" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/02/iacc_1582066468-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/02/19/efecto-final-entre-instituto-vs-san-lorenzo-cambios-en-los-fichajes-de-la-liga-nacional/" rel="bookmark" title="Efecto final entre Instituto vs San Lorenzo: cambios en los fichajes de la Liga Nacional">Efecto final entre Instituto vs San Lorenzo: cambios en los fichajes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T08:37:45+00:00" >19 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/02/19/brener-y-belgrano-no-vamos-a-tener-un-arbitraje-a-favor/" rel="bookmark" class="td-image-wrap" title="Brener y Belgrano: «No vamos a tener un arbitraje a favor»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Brener y Belgrano: «No vamos a tener un arbitraje a favor»" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/02/whatsapp_image_2020-02-18_at_10.05.44_pm_1582074423-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/02/19/brener-y-belgrano-no-vamos-a-tener-un-arbitraje-a-favor/" rel="bookmark" title="Brener y Belgrano: «No vamos a tener un arbitraje a favor»">Brener y Belgrano: «No vamos a tener un arbitraje a favor»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T08:34:58+00:00" >19 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/02/19/el-extrano-relato-del-taxista-encerrado-en-el-baul/" rel="bookmark" class="td-image-wrap" title="El extraño relato del taxista encerrado en el baúl"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="El extraño relato del taxista encerrado en el baúl" data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/02/Raro_1582079705-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/02/19/el-extrano-relato-del-taxista-encerrado-en-el-baul/" rel="bookmark" title="El extraño relato del taxista encerrado en el baúl">El extraño relato del taxista encerrado en el baúl</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T08:31:57+00:00" >19 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://miramardiario.com/index.php/2020/02/19/continua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena/" rel="bookmark" class="td-image-wrap" title="Continua el Ciclo Miércoles Culturales en el Gran Hotel Viena."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Continua el Ciclo Miércoles Culturales en el Gran Hotel Viena." data-type="image_tag" data-img-url="https://miramardiario.com/wp-content/uploads/2020/02/86276637_2930092163704387_1008281265368989696_o-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://miramardiario.com/index.php/2020/02/19/continua-el-ciclo-miercoles-culturales-en-el-gran-hotel-viena/" rel="bookmark" title="Continua el Ciclo Miércoles Culturales en el Gran Hotel Viena.">Continua el Ciclo Miércoles Culturales en el Gran Hotel Viena.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T08:25:19+00:00" >19 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_2_5e4e5222641c3" data-td_block_id="td_uid_2_5e4e5222641c3">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="252" src="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg" class="image wp-image-3671  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miramardiario.com/wp-content/uploads/2018/04/image_700-300x252.jpg 300w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-696x584.jpg 696w, https://miramardiario.com/wp-content/uploads/2018/04/image_700-501x420.jpg 501w, https://miramardiario.com/wp-content/uploads/2018/04/image_700.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div id="td_uid_1_5e4e522267c7b" class="tdc-zone"><div class="tdc_zone td_uid_3_5e4e522267c86_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_3_5e4e522267c86_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e4e522267e1b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_4_5e4e522267e20_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_4_5e4e522267e20_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_4_5e4e522267e20_rand{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.td_uid_4_5e4e522267e20_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5e4e522267e20_rand{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="td_uid_2_5e4e522267e1b_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_2_5e4e522267e1b_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column td_uid_5_5e4e522268011_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5e4e522268011_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_6_5e4e52226815a_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e4e52226815a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e4e52226815a_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_7_5e4e522268c83 .tdm-title {
					color: #222222;
				}
				
				.td_uid_7_5e4e522268c83 .tdm-title {
					font-family:Fira Sans !important;font-size:36px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_7_5e4e522268c83 .tdm-title {
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_7_5e4e522268c83"><h1 class="tdm-title tdm-title-xsm">MiramarDiario.Com</h1></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_8_5e4e522268f74_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e4e522268f74" >
<style>

/* inline tdc_css att */

.td_uid_8_5e4e522268f74_rand{
margin-top:-10px !important;
margin-bottom:0px !important;
padding-right:80px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_8_5e4e522268f74_rand{
padding-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_8_5e4e522268f74_rand{
padding-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e4e522268f74_rand{
margin-bottom:30px !important;
padding-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5e4e522268f74_rand .tdm-descr {
                    color: #444444;
                }
                
				.td_uid_8_5e4e522268f74_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:14px !important;line-height:1.5 !important;font-style:italic !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_8_5e4e522268f74_rand .tdm-descr {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1.5 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Primer Diario Digital en Miramar de Ansenuza.</p></div></div></div><div class="vc_column td_uid_9_5e4e5222695c9_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_9_5e4e5222695c9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_10_5e4e5222696d9_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e4e5222696d9" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_11_5e4e522269acb .tdm-title {
					color: #222222;
				}
				
				.td_uid_11_5e4e522269acb .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_5e4e522269acb .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_11_5e4e522269acb"><h3 class="tdm-title tdm-title-md">CÓRDOBA - ARGENTINA</h3></div></div></div></div></div></div><div class="vc_column td_uid_12_5e4e522269d29_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_12_5e4e522269d29_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_13_5e4e522269e38_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e4e522269e38" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_14_5e4e52226a209 .tdm-title {
					color: #222222;
				}
				
				.td_uid_14_5e4e52226a209 .tdm-title {
					font-family:Fira Sans !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5e4e52226a209 .tdm-title {
					font-family:Fira Sans !important;font-size:16px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_14_5e4e52226a209"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_15_5e4e52226a476_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e4e52226a476" >
<style>

/* inline tdc_css att */

.td_uid_15_5e4e52226a476_rand{
margin-top:-5px !important;
margin-bottom:0px !important;
}

</style>
<style>
.td_uid_16_5e4e52226a91d .tdm-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-twitter,
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-linkedin,
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-pinterest,
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-blogger,
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_16_5e4e52226a91d .tdm-social-item {
					width: 40.5px;
					height: 40.5px;
					line-height: 40.5px;
				}
				
				.td_uid_16_5e4e52226a91d .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_16_5e4e52226a91d .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_16_5e4e52226a91d .tdm-social-item {
					border-radius: 50px;
				}
				
				
                
				.td_uid_16_5e4e52226a91d .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_16_5e4e52226a91d .tdm-social-text {
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5e4e52226a91d .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-twitter,
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-linkedin,
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-pinterest,
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-blogger,
				.td_uid_16_5e4e52226a91d .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_16_5e4e52226a91d .tdm-social-item {
					width: 33.6px;
					height: 33.6px;
					line-height: 33.6px;
				}
				
				.td_uid_16_5e4e52226a91d .tdm-social-item {
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 td_uid_16_5e4e52226a91d"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5e4e522267e1b .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5e4e522267e1b .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5e4e522267c7b .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5e4e522267c7b .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			
	</div>



</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5e4e52226ae87
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://miramardiario.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=726837bbdee984ffb331a234aadde124'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://miramardiario.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://miramardiario.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4e52226b1a1"></textarea>
						<div id="td_live_css_uid_1_5e4e52226b1a1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4e52226b1a1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4e52226b1a1");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>